Soucis avec la pompe

Ce sujet comporte 15 messages et a été affiché 6.035 fois
 
Env. 100 message
Bonjour à tous,

Hier j'ai voulu mettre en route la filtration de ma piscine, a l'arrêt depuis 2 mois.

J'actionne l'interrupteur et entant un ronronnement de type électrique, mais la pompe ne fonctionne pas.
On dirait qu'elle est désamorcée mais je ne sais pas si c'est cela...

Comment solutionner mon problème ?
Merci d'avance.
0
Messages : Env. 100
De : Le Haillan (33)
Ancienneté : + de 8 ans
 
Env. 800 message
Ne vous prenez pas la tête pour la fourniture et/ou pose d'une pompe à chaleur de piscine...

Allez dans la section devis pompes à chaleur pour piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-36-devis_chauffage_pompes_a_chaleur_pour_piscine.php
 
Env. 20 message
Condensateur foutue ! essayer d'enlever le capot du ventilo et démarrer a la mains. si ca demarre a la main c'est bien le condensateur
1
Messages : Env. 20
Dept : Alpes Maritimes
Ancienneté : + de 6 ans
 
Env. 100 message
Voici une photo de mon groupe de filtration.



Pour accéder au condensateur et/ou ventilo, je démonte le cache noire (avec l'autocollant) à gauche du pré-filtre, où arrive l'alim électrique de la pompe ?
0
Messages : Env. 100
De : Le Haillan (33)
Ancienneté : + de 8 ans
 
Env. 20 message
Le condensateur se trouve ou sort le cable d'alim et le ventilo est juste a coté de la boite condensateur a l’extrémité de la pompe ( couvercle en métal noir sous le coffret électrique )
0
Messages : Env. 20
Dept : Alpes Maritimes
Ancienneté : + de 6 ans
 
Env. 100 message
Merci Bcp pour ces précisions.
Je tente le truc ce WE...
0
Messages : Env. 100
De : Le Haillan (33)
Ancienneté : + de 8 ans
 
Env. 2000 message
Bsr, un condensateur coute une quinzaine d'euro, facile a changer , pas de polarité
bien prendre la meme référence

cdlt
0
Messages : Env. 2000
Dept : Aude
Ancienneté : + de 9 ans
 
Env. 100 message
Bon j'ai démonté le capot de protection au dessus de l'arrivée de l'alim.

Voici ce que j'y trouve.



Je suppose que ce gros cylindre blanc est le condensateur.

Toutefois, plus haut il m'est conseillé de "démarrer à la main" la pompe... comment fait-on ? Par où ?

Merci
0
Messages : Env. 100
De : Le Haillan (33)
Ancienneté : + de 8 ans
 
Env. 100 message
Le condensateur à été changé par un neuf mais ça ne résous rien... Sad

Comment faire pour voir si je peux réparer.
Pas trop envie de changer la pompe moi...
0
Messages : Env. 100
De : Le Haillan (33)
Ancienneté : + de 8 ans
 
Env. 100 message
Bon, finalement, je me suis un peu agacé sur le groupe de filtration et, je ne saurais dire pourquoi, c'est reparti...

J'avais toujours mon soucis de fuite de la vanne 6 voies, mais j'ai enfin réussi à changer mon filtre étoile qui était complètement cuit et qui ne jouait plus son rôle.

Du coup, il ne me reste plus qu'à changer mes crépines et tout sera presque neuf !!!

La piscine est passée du vert au bleu en 90 minutes environ voire moins... j'ai dû mettre un peu trop de chlore ! Laugh

Merci à tous pour vos conseils...
Je ne sais pas au final si le condensateur était mort, mais en tout cas ça fonctionne et ça m'a coûté 10,90 €... loin du prix d'une pompe !
1
Messages : Env. 100
De : Le Haillan (33)
Ancienneté : + de 8 ans
 
Env. 100 message
Bonjour à tous,

Ma pompe me créé de nouveau des soucis.

en effet, ce WE nous étions absent et en rentrant chez nous j'entends un bruit pas normal dans mon local enterré.
En effet la pompe faisait une sorte de bruit grinçant, un truc pas normal.
Aucune idée de savoir combien de temps elle a tourné en faisant ce bruit, heureusement, une partie des voisins n'était pas là... pour les autres tant pis !

Bref, plaisanterie mis à art, j'ai stoppé net la filtration.
Voici une vidéo de la pompe avec son bruit.



Quel serait votre verdict ?

Merci à vous
0
Messages : Env. 100
De : Le Haillan (33)
Ancienneté : + de 8 ans
 
Env. 10 message
Bonjour,
C'est peut etre les roulements et la garniture qui sont usée, ou simplement grippé..
0
Messages : Env. 10
Dept : Indre
Ancienneté : + de 6 ans
 
Env. 100 message
Et comment puis-je solutionner ce soucis ?

Je suis totalement novice en la matière.
0
Messages : Env. 100
De : Le Haillan (33)
Ancienneté : + de 8 ans
 
Env. 200 message
Salut
Je pense également aux roulements
Par facilité tu changes la pompe
Avec un peu plus de complexité surtout si tu n'y connais rien, tu démontes ta pompe, démontes les roulements, tu prends les références, commande sur 123roulement ou autre et tu remontes.
Perso ça ne me dérangerait pas de les changer, mais une pompe neuve en 12m3/h c'est pas la ruine non plus et tu repars avec du neuf.


A+
Fab
Mondiale Piscine Convivi'o 8x4
PAC MP75, Mondy PH, Mondy Salt
Skimmer miroir / Membrane armée Bi couleur grise
0
Messages : Env. 200
De : Rouans (44)
Ancienneté : + de 6 ans
 
Env. 100 message
C'est malheureusement ce que j'imaginais...

Merci pour vos conseils.
0
Messages : Env. 100
De : Le Haillan (33)
Ancienneté : + de 8 ans
 
Env. 800 message
C'est uniquement un bruit de roulements bref pas grand chose, vous vous rendez chez un piscinier il vous changera cela pour pas très cher. C'est certainement parce que les roulements avaient grippés que votre pompe ne se lancait pas, le simple fait de la dépoter (faire tourner le ventilateur à la main ou avec un outils à travers le capot ce qui est mieux) a suffit à décoller les roulements (le changement de condensateur n'y est pour rien). Mais la conséquence finale est le bruit de roulements signifiants que ceux ci sont pris par un point de rouille ou un point dur.

si vous ovulez changer ceux ci vous même c'est réalisable (regarder sur youtube Wink)
Technicien SAV Léa Composites (Alliance Piscines et Cocktail Piscines)
0
Messages : Env. 800
De : Roquefort La Bédoule (13)
Ancienneté : + de 9 ans

Picto forum Autres discussions sur ce sujet :

« Eau turquoise mais limpide sans métaux »
Discussion lancée par pguizze - 21 réponses
« Filtre a sable qui monte trop vite en pression »
Discussion lancée par Francky la bricole - 8 réponses
« Conseils sur association pompe et filtre »
Discussion lancée par Mondoliv - 15 réponses
« Purge filtre à sable »
Discussion lancée par Carruguère - 4 réponses
« Air dans la cuve du filtre »
Discussion lancée par ericxt - 11 réponses
« Probleme algue apres hivernage »
Discussion lancée par _Guen - 10 réponses
« Choix robot »
Discussion lancée par plonjohn - 16 réponses

Picto forumC'est intéressant aussi !

Devis traitement de l'eauArtisan
Devis traitement de l'eau
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
6
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir