Problème d'Air dans les buses

Ce sujet comporte 10 messages et a été affiché 440 fois
 
Env. 10 message
Bonjour à tous, 

nous avons acheté au mois de Juillet une maison avec une piscine. Nous découvrons l'univers de la piscine avec ses joies et ses questions.

La maison à ~4 ans. La piscine fait 10x4x1.4. Elle est équipée de 2 skimmers opposés à 3 buses de refoulement, 1 bonde de fond et prise balai.

La pompe de filtration est une AstraPool Victoria Plus et d'un filtre à sable AstraPool.

Le local technique est au dessus de la piscine (~30cm) et à ~2 metres des buses.

Jusque là, c'est assez classique.

Depuis le début, j'ai les buses qui glougloutent avec de l'air et c'est pénible. La pompe ne se remplit jamais complètement. J'ai graissé tout ce que j'ai pu graissé et resserré tout ce que j'ai pu resserré, aucune amélioration.

Il manque toujours 5 cm d'eau dans la pompe. Le filtre à sable affiche péniblement 0.5B

Lorsque je ferme toutes les vannes (Balai + Bonde), la pompe cavite et je vois que le débit qui arrive dans la pompe n'est pas suffisant, si j'ouvre Bonde + Skimmer, la pompe ne cavite pas, mais elle ne se remplit pas ...

J'ai cherché sur le forum des sujets similaires qui ne donne pas de réponse
http://www.forumpiscine.com/forum/t24215-pompe-variable-prefiltre.php

Sachant que je ne suis pas sur une pompe à debit variable.

Dans mon cas, je me dit que le problème, vient : Soit des vannes en amont (Skimmer, Bonde, Balais) ou alors d'une d'un tuyau fuyard (écrasé).

Je ne sais plus quoi faire, c'est pourquoi, je viens vous demander conseils. D'avance merci pour votre aide 
0
Messages : Env. 10
Dept : Rhone
Ancienneté : moins d'1m
 
Env. 200 message
Ne vous prenez pas la tête pour la fourniture et/ou pose d'une pompe à chaleur de piscine...

Allez dans la section devis pompes à chaleur pour piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-36-devis_chauffage_pompes_a_chaleur_pour_piscine.php
 
Env. 200 message
Bonjour,
aves-vous essayer en ne laissant ouvert qu'une vanne sur 3 ?
du type ouvrir que la prise balai et analyser ?
ouvrir que la bonde de fond et analyser ?
ouvrir que les skimmers et analyser ?
si pas de fuite sur les vannes, n'avez-vous pas une prise d'air sur une jonction de tuyau?
0
Messages : Env. 200
Dept : Gironde
Ancienneté : + de 5 mois
 
Env. 10 message
Mr.WHITE a écrit:Bonjour,
aves-vous essayer en ne laissant ouvert qu'une vanne sur 3 ?
du type ouvrir que la prise balai et analyser ?
ouvrir que la bonde de fond et analyser ?
ouvrir que les skimmers et analyser ?
si pas de fuite sur les vannes, n'avez-vous pas une prise d'air sur une jonction de tuyau?

Merci Mr White pour ta réponse. Oui, j'ai essayé. Mais toujours pareil. D'où l'idée que cela puisse venir des Vannes avant la pompe. Je deviens Dingo 
0
Messages : Env. 10
Dept : Rhone
Ancienneté : moins d'1m
 
Env. 6000 message
Bonsoir.
Mettre la vanne 6 voies sur circulation et constater si le problème persiste. Resserrez les vannes d'arrêt et tous se qui se trouve sur les canalisations d'aspiration, resserrez les raccords de la pompe. Mettre de la vaseline sur le joint du panier de la pompe.
0
Messages : Env. 6000
De : Saint Avold (57)
Ancienneté : + de 12 ans
 
Env. 10 message
alex135 a écrit:Bonsoir.
Mettre la vanne 6 voies sur circulation et constater si le problème persiste. Resserrez les vannes d'arrêt et tous se qui se trouve sur les canalisations d'aspiration, resserrez les raccords de la pompe. Mettre de la vaseline sur le joint du panier de la pompe.

Bonjour, 
en recirculation, même problème....
Je viens de changer les 3 vannes en amont : aucun changement.
Tous les raccords sont serrés.
C'est comme si la pompe ne tirait pas assez. J'ai retiré le panier de filtration de la pompe pour voir si il ne créait pas trop de perte de charge. La pompe se remplit mieux, mais il reste toujours de l'air ...
Je continué de chercher et ne manquerait pas de poster la solution, si il y a d'autres avis ?
0
Messages : Env. 10
Dept : Rhone
Ancienneté : moins d'1m
 
Env. 6000 message
Votre skimmer est repli d'eau jusqu'au 3/4, avez-vous un système automatique de traitement.
Bonne soirée.
0
Messages : Env. 6000
De : Saint Avold (57)
Ancienneté : + de 12 ans
 
Env. 10 message
Bonjour, j'ai fait venir un pisciniste. Nous avons tout resserré, à nouveau mais rien n'y fait. Les skimmers sont bien remplis, mais la pompe ne monte pas en charge. Je n'ai pas de systeme de traitement...
0
Messages : Env. 10
Dept : Rhone
Ancienneté : moins d'1m
 
Env. 200 message
Est-ce que la pompe n'est pas trop puissante, est-ce que vos tuyaux (si en souple) ne sont pas écrasés.
si vous avez une aiguille de tirage de cable en nylon, essayer de la passer depuis les skimmers vers la filtration voir si un point dur se fait sentir.
le pisciniste en pense quoi du coup ??
0
Messages : Env. 200
Dept : Gironde
Ancienneté : + de 5 mois
 
Env. 10 message
D'après le pisciniste, la pompe n'est pas suffisamment dimensionné : 11m3/h pour 50m3. De même que le filtre à sable ... Mais le problème ne vient pas de là, ni du clapet anti retour ...Bref, mon instal n'est pas top, loin de là. Les 3 tuyaux qui arrivent de la bonde, skimmer et balai ne sont pas supporté, le raccordement n'est pas vraiment dans les regles de l'art, de plus, le montage traitement / Chauffage n'est pas dans le bon ordre, bref, d'après lui, il faudrait tout reprendre ...Sad
0
Messages : Env. 10
Dept : Rhone
Ancienneté : moins d'1m
 
Env. 200 message
Regardez qui a construit la pisci e et faite le venir pour qu'il reprenne ça. S il ne l entend pas direction protection juridique
0
Messages : Env. 200
Dept : Gironde
Ancienneté : + de 5 mois

Picto forum Autres discussions sur ce sujet :

« Eau verte... »
Discussion lancée par croazen - 19 réponses
« Remplir la piscine avec eau d'adoucisseur ou non ? »
Discussion lancée par lujdu67 - 6 réponses
« Probleme TAC + ou bicarbonate ? »
Discussion lancée par Hughes - 4 réponses
« Pression haute dans un filtre avec verre recyclé . »
Discussion lancée par Jonathan30 - 10 réponses
« Fuite tuyau filtre a sable, dome solaire et piscine »
Discussion lancée par c3dric2015 - 9 réponses
« Erreur PAC !!! »
Discussion lancée par Sabted77 - 6 réponses
« Robot piscine : que choisir (electrique ? Polaris ?) »
Discussion lancée par vinc454 - 26 réponses

Picto forumC'est intéressant aussi !

Devis traitement de l'eauArtisan
Devis traitement de l'eau
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
3
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir