Problème de puissance de filtre a cartouche intex sur piscin

Ce sujet comporte 9 messages et a été affiché 41.813 fois
 
Env. 10 message
Bonjour à tous,

J ai acheté une piscine tubulaire intex de dimension 4x2.
Cette piscine fonctionne avec une pompe et filtre a cartouche de type A et de 3,7m3/h.
J ai également un réchauffeur intex sur le circuit.
Problème:
La pompe ne fonctionne qu avec des filtres a cartouche neuf!!!
Au bout de 2 jours, il n'y a plus de puissance.
Le filtre n est pas sale et encore assez propre!!
Des que je change de filtre, la pompe fonctionne très bien pour 2 jours maxi et ainsi de suite.
La j en suis à 8 filtres en quelques semaine.
J ai changé de pompe: idem j ai changé les tuyaux idem.
Je ne comprends plus rien
--faut que j'aille lire la charte du forum -- je vais devenir fou
Merci pour vos réponses
1
Messages : Env. 10
Dept : Seine Et Marne
Ancienneté : + de 4 ans
 
Env. 10 message
Ne vous prenez pas la tête pour un traitement de l'eau de votre piscine...

Allez dans la section devis traitement de l'eau de piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-80-devis_traitement_de_l_eau_de_piscine.php
 
Env. 300 message
Après un bon nettoyage du filtre, rien de mieux ? Pas de prise d'air qui se crée ?

Car je ne voix pas la différence entre une cartouche neuve et une cartouche propre. Mais si le debit descend c'est soit que la cartouche est encrassée, soit qu'il y a de l'air dans le circuit.
0
Messages : Env. 300
Dept : Essonne
Ancienneté : + de 10 ans
 
Env. 10 message
Bonjour ! Un an plus tard, je vois votre message et j'aimerais savoir si vous avez trouvé une solution. J'ai exactement le même problème ! Et il y a un truc étonnant... Je me suis aperçu comme vous que  lorsque la pompe ne fonctionne quasiment plus, tout redémarre correctement avec un filtre neuf, pour 3-4 jours maximum. Mais surprise, si je remets un vieux filtre (avec lequel la pompe ne fonctionnait plus qu'au ralenti) à la place du filtre neuf, ça remarche également ! Concrètement, j'ai l'impression que si le filtre que je remets en place est humide, la filtration ne fonctionne plus. Par contre si j'en remets un sec, qu'il soit neuf ou vieux, ça remarche...

Incompréhensible !
0
Messages : Env. 10
Dept : Rhone
Ancienneté : + de 3 ans
 
Env. 10 message
Bonjour,
Finalement j ai résolu mon problème qui était dû à une micro entrée d air dans le circuit.
- j ai remplacé les colliers en plastique par des colliers en galva (collier à visser)
- par dessus, j ai mis du scotch d électricien (5cm de large) afin de supprimer toute entrée d air possible.
Cela fonctionne très bien.
Pour l entretien:
je nettoie le filtre 2 fois par semaine au jet d eau. J utilise 1 filtre plusieurs semaines (3 ou 4)
Je mets des pastilles classique d entretien dans la piscine.
Bon courage
0
Messages : Env. 10
Dept : Seine Et Marne
Ancienneté : + de 4 ans
 
Env. 10 message
J'ai du mal a comprendre... Je possède un bassin tubulaire pour enfants 2x3x0.75 de marque intex, et la filtration ne fonctionne pas. La circulation de l'eau ne se fait pas et je n'ai pas trouvé la solution... J'ai beau dévisser le bouchon supérieur pour chasser l'air... Rien y fait. Je ne sais plus quoi faire. Je possède la piscine depuis 3 ans et c'est la première année que j'ai ce problème Quelqu'un peut-il m'aider...?
0
Messages : Env. 10
Dept : Gard
Ancienneté : + de 2 ans
 
Env. 1000 message
Vous entendez le moteurdela pompe? Vous avez essayé de la faire tourner sans le filtre? Vous avez contrôlé que l aspiration et le refoulement ne sont pas bouché?
0
Messages : Env. 1000
Dept : Cote D'or
Ancienneté : + de 4 ans
 
Env. 10 message
Bonjour je rencontre le même problème. J'ai acheté une piscine chaudron et une pompe intex krystal clear. La 1ère semaine tout allait bien, l'eau avait commencé a se troubler mais nous nous sommes absenté 3jours et en rentrant la piscine était redevenu limpide. J'ai donc changé le filtre pour être sûre que l'eau ne tourne pas, le filtre était vraiment très sale. Mais nous nous sommes aperçut que depuis la pompe tourne au ralenti, l'eau stagne et verdi. Elle tourne parfaitement lorsqu'il n'y a pas de filtre mais sinon le débit est très faible. C'est bien le bon filtre, j'ai essayé toute les manipulations possible, meme Rémi le 1er filtre après nettoyage, même quand je réussi a avoir un débit suffisant, ça ne dure pas au bout de quelques heures ça stagne a nouveau.
Je ne sais plus quoi faire l'eau se trouble a vu d'œil... SOS
0
Messages : Env. 10
Dept : Haute Garonne
Ancienneté : + de 1 an
 
Env. 10 message
malo12 a écrit:Bonjour je rencontre le même problème. J'ai acheté une piscine chaudron et une pompe intex krystal clear. La 1ère semaine tout allait bien, l'eau avait commencé a se troubler mais nous nous sommes absenté 3jours et en rentrant la piscine était redevenu limpide. J'ai donc changé le filtre pour être sûre que l'eau ne tourne pas, le filtre était vraiment très sale. Mais nous nous sommes aperçut que depuis la pompe tourne au ralenti, l'eau stagne et verdi. Elle tourne parfaitement lorsqu'il n'y a pas de filtre mais sinon le débit est très faible. C'est bien le bon filtre, j'ai essayé toute les manipulations possible, meme Rémi le 1er filtre après nettoyage, même quand je réussi a avoir un débit suffisant, ça ne dure pas au bout de quelques heures ça stagne a nouveau.
Je ne sais plus quoi faire l'eau se trouble a vu d'œil... SOS

Le filtre papier a ses limites. Parfois je le lavais tous les jours et le changeais au bout de 3/4lavages.
0
Messages : Env. 10
Dept : Loiret
Ancienneté : + de 1 an
 
Env. 10 message
Bonjour, j'ai une pompe de filtration Intex 638 depuis 2 ans et maintenant elle s’arrête au bout de 2 mn puis repart au bout d'un quart d'heure. J'ai regardé si elle chauffait, mais non. Est-ce de obsolescence programmée ?
0
Messages : Env. 10
Dept : Haute Saone
Ancienneté : moins d'1m

Picto forum Autres discussions sur ce sujet :

« Robot Dolphin Bio »
Discussion lancée par jayla - 10 réponses
« Pompe trop puissante: perte d'eau et air dans le circuit »
Discussion lancée par compaluca - 14 réponses
« Besoin d'aide, pompe vitesse variable »
Discussion lancée par OliVal - 10 réponses
« Algues apparaisse sur les joints du carrelage de la piscine »
Discussion lancée par Dragon13 - 67 réponses
« Pompe trop puissante »
Discussion lancée par skwateur - 14 réponses
« Réglage robot dolphin supreme M4 »
Discussion lancée par pascani - 20 réponses
« Probleme silverline poolex silverline pro 18 kw »
Discussion lancée par udm42 - 101 réponses

Picto forumC'est intéressant aussi !

Devis traitement de l'eauArtisan
Devis traitement de l'eau
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
8
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
19
8
Voir