Pompe EVERBLUE Type PERFECTO

Ce sujet comporte 3 messages et a été affiché 3.536 fois
 
Env. 10 message
Bonjour,
J’ai fait installer fin 2014, (pour une mise en route été 2015) une pompe modèle PERFECTO, qui selon le vendeur était « ce qui a de mieux, car la consommation d’électricité est réduite, et vite rentabilisée…  Le débit de la pompe est constant quelle que soit l’état d’encrassement du filtre, (commandé par une sonde installée dans le circuit de refoulement)... etc…»
 Le boitier de commande dispose de 3 modes de fonctionnement :
     mode Lavage : effectue pendant 2mn le lavage du filtre à la puissance max
     mode éco : réduit la conso électrique en maintenant le débit mini pré enregistré
     mode max : fonction avec le débit max enregistrée
le problème est qu’il s’avère impossible d’effectuer l’opération de vidange, donc impossible de nettoyer le fond du bassin par aspiration et évacuation des dépôts, impossible de vidanger ou baisser le niveau d’eau du bassin car la sonde située dans le circuit de refoulement, ne détectant aucun passage de fluide,  elle interprète cela comme une anomalie et va progressivement arrêter  la pompe au bout de 5 à 12 mn signalant « un défaut hydraulique ». Donc impossible de vidanger à moins de passer une ou deux journées à coté du boitier pour le réenclencher toutes les 10mn environ. ETONNANT !!! 
   Malgré des relances auprès de l’installateur, puis de la Direction EVERBLUE été 2015 puis mise en demeure pour vice caché en février 2016 AUCUNE REPONSE !! C’est  vraiment pas sérieux, aucun sens des responsabilités ! La démarche en justice étant enclenchée une expertise va être réalisée dans un premier temps pour établir le constant du  mauvais fonctionnement de ce produit. C’est un professionnel ou un amateur qui a conçu ce produit ? Pouvoir vidanger un bassin est une chose courante comment a-t-on pu négliger cela et ne pas avoir apporté une solution quand on a pris connaissance du problème ?
              Y a-t-il quelqu’un qui a eu la mauvaise idée de faire l’installation de ce produit, et a eu les mêmes problèmes ? Ont-ils été résolus ? Si ce problème était apparu avant novembre 2014, merci de me le faire savoir, car à ce moment ma démarche ne serait plus celle associée à un vice caché mais à tromperie car le défaut serait connu par le vendeur au moment de l’achat.
Merci…..
0
Messages : Env. 10
Dept : Rhone
Ancienneté : + de 4 ans
 
Env. 10 message
Ne vous prenez pas la tête pour la fourniture et/ou pose d'une pompe à chaleur de piscine...

Allez dans la section devis pompes à chaleur pour piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-36-devis_chauffage_pompes_a_chaleur_pour_piscine.php
 
Env. 50 message
Bonjour,
Je ne connais pas se procédé, mais d'après ce que vous expliquez la solution pour moi est enlever la sonde du circuit refoulement et la replacer toute suite en sorti de pompe entre la pompe et le filtre.

Cordialement
0
Messages : Env. 50
Dept : Bas Rhin
Ancienneté : + de 7 ans
 
Env. 10 message
Merci pour votre réponse
Le problème est que si la sonde est placée en sortie de pompe le débit mesuré sera toujours le même, alors que positionnement de la sonde sur le circuit de refoulement permet d'adapter la puissance de la pompe pour compenser les pertes éventuelles dues à l'encrassement progressif du filtre et maintenir un débit constant
Je suis toujours dans l'attente d'une idée ou retour d'expérience, vu l'absence de toute réponse de la part de l'installateur et d'EVERBLUE. Au moins mon expérience pourra être utile à ceux qui envisageraient faire l'installation de matériel EVERBLUE car en cas de problème sérieux ils sont prévenus qu'ils n'auront aucun suivi, la marque n'étant plus ce qu'elle avait été par le passé, donc prudence ou à éviter.
0
Messages : Env. 10
Dept : Rhone
Ancienneté : + de 4 ans

Picto forum Autres discussions sur ce sujet :

« Filtration et pb de skimmer »
Discussion lancée par zepoulp - 2 réponses
« Ph difficile à stabiliser »
Discussion lancée par brenat - 19 réponses
« Zodiac Tri (avec module TRI PRO) ne produit pas de chlore! »
Discussion lancée par olive681 - 11 réponses
« Pompe filtration et filtre a sable »
Discussion lancée par lamistinguette30 - 18 réponses
« Traitement Walaby concept »
Discussion lancée par pipoune42 - 11 réponses
« Astral sel blue evo »
Discussion lancée par jlfa30 - 18 réponses
« Message verifier cellule sur boitier ZodiacEi »
Discussion lancée par bianca14 - 0 réponses

Picto forumC'est intéressant aussi !

Devis traitement de l'eauArtisan
Devis traitement de l'eau
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
2
0
Voir