Problème robot polaris 280

Ce sujet comporte 5 messages et a été affiché 3.238 fois
julianomaxime
Auteur du sujet

Messages : Env. 20
Dept : Var
Ancienneté : + de 5 ans
Le 22/05/2015 à 23h10
Problème robot polaris 280
Bonsoir,
 est-ce que quequ'un peut m'aider?
J'ai un problème avec le robot polaris 280 il fonctionne normalement mais quand il est sur le bord il se bloque et ne bouge plus, la soupape de secours fonctionne et après un long moment parfois grace a elle il repart mais il se rebloque dès qu'il se retrouve contre le bord. Comme les pneus etaient un peu usés je les ait changés mais cela n'a rien changé. Est-ce que quelqu'un peut m' aider? C'est la première fois qu'il me fait ca.
Merci!
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour la construction d'une piscine...

Allez dans la section devis création de piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de pisciniers de votre région. Comme ça vous ne courrez plus après les pisciniers, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-74-devis_creation_de_piscine.php
Franck1975

Messages : Env. 1000
De : Allouis (18)
Ancienneté : + de 6 ans
Le 23/05/2015 à 07h22
Bonjour. Quel est l'État des dentelures sur les roues ? Vérifie, elles sont peut être usées et il patine face au mur....
1
Il vaut mieux se taire et passer pour un âne, que l'ouvrir et ne laisser aucun doute à se sujet.
Partager
julianomaxime
Auteur du sujet

Messages : Env. 20
Dept : Var
Ancienneté : + de 5 ans
Le 23/05/2015 à 07h45
Bonjour, merci pour ta réponse c'est une idée il n'y a qu'une roue dentée mais difficile de le savoir sans comparatif avec une neuve
0
Partager
elokan

Messages : Env. 6000
Ancienneté : + de 10 ans
Le 23/05/2015 à 09h25
Salut,

Sur le 280 les 3 roues sont dentée, pour comparer avec une neuve tu regarde l’arrière droit, elle est dentée mais n'a pas d'axe d'entrainement, donc forcement neuve.
2
Partager
julianomaxime
Auteur du sujet

Messages : Env. 20
Dept : Var
Ancienneté : + de 5 ans
Le 23/05/2015 à 18h30
Bonsoir,
je vous remercie pour votre aide, après vérification les 2 roues dentées étaient très usées. Je viens de les changer et le robot refonctionne parfaitement.
Merci pour votre aide
Passés une bonne soirée Biggrin
0
Partager

Picto forum Autres discussions sur ce sujet :

« Fonctionnement robot Typhoon junior »
Discussion lancée par cris_84 - 1 réponses
« Erreur PAC !!! »
Discussion lancée par Sabted77 - 6 réponses
« Pompe trop faible ? »
Discussion lancée par bertrand84 - 14 réponses
« Problème algues récurrentes sur piscine Diffazur »
Discussion lancée par toulousain37 - 86 réponses
« Sel, comment savoir quand il faut en remettre ? »
Discussion lancée par rousp - 12 réponses
« Puissance PAC piscine 17 m3 »
Discussion lancée par muncq - 16 réponses
« Pompe variable : calcul débit M3/H »
Discussion lancée par ANTOINE91 - 2 réponses

Picto forumC'est intéressant aussi !

Devis création de piscineArtisan
Devis création de piscine
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Les robots de nettoyage
Les robots de nettoyage
Les guides vous aident à y voir plus clair sur la piscine.
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir