Vortex 3 ne demarre pas

Ce sujet comporte 3 messages et a été affiché 585 fois
 
Env. 10 message
Bonjour, mon zodiac vortex 3 ne démarre plus. je branche , les 2 leds s’allument un bref instant comme d’habitude. Mais en appuyant sur un deux programmes, la led correspondante s’allume qq secondes mais s ‘éteint au bout de 3 ou 4 sec et le robot ne demarre pas (robot propre, pas d’obstructions ). J’ai l’impression d’entendre un petit bruit a l’interieur du boîtier (du type « pschitt »). Y aurait il un relais défaillant dans le boîtier ? Est ce que on peut le tester facilement ? Merci
0
Messages : Env. 10
Dept : Haute Garonne
Ancienneté : + de 1 an
 
Env. 10 message
Ne vous prenez pas la tête pour la construction d'une piscine...

Allez dans la section devis création de piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de pisciniers de votre région. Comme ça vous ne courrez plus après les pisciniers, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-74-devis_creation_de_piscine.php
 
Env. 10 message
Bonjour , message complementaire. j'ai ouvert le boitier de commande , tout va bien , j'ai du 28V continu. j'ai vérifié l'hélice et les roues et les brosses. Pas de blocage. J'immerge le robot. la led du programme s'allume. Le robot tourne 3 sec , puis s'arrête. Il a bougé de 50 cm (roues et hélice). pourquoi se met il en sécurité ? faut il ouvrir le robot (j'ai vu qu'il y avait qq vis apr dessous) ? est ce jouable pour un particulier sans endommager l'étanchéité ? merci de vos conseils (confinés .. )
0
Messages : Env. 10
Dept : Haute Garonne
Ancienneté : + de 1 an
 
Env. 10 message
Pgxf a écrit:Bonjour , message complementaire. j'ai ouvert le boitier de commande , tout va bien , j'ai du 28V continu. j'ai vérifié l'hélice et les roues et les brosses. Pas de blocage. J'immerge le robot. la led du programme s'allume. Le robot tourne 3 sec , puis s'arrête. Il a bougé de 50 cm (roues et hélice). pourquoi se met il en sécurité ? faut il ouvrir le robot (j'ai vu qu'il y avait qq vis apr dessous) ? est ce jouable pour un particulier sans endommager l'étanchéité ?  merci de vos conseils (confinés .. )

Bonjour, J'ai le même problème avec un VORTEX3 4DW. le robot marche 5 minutes puis s'arrête et le boitier s'éteint. Pour le relancer je le débranche, j'attends 2,3 minutes (sinon il ne repart pas) je le rebranche et il repart pour pour 30 secondes. Ce n'est qu'au bout d'une 1/2 heure qu'il fonctionne 5 minutes. est-ce un problème, de surchauffe ou autre chose, du moteur ou du boitier de commande?
Merci pour vos réponses
0
Messages : Env. 10
Dept : Gard
Ancienneté : + de 1 mois

Picto forum Autres discussions sur ce sujet :

« Choix qualité prix entre quatre marques piscines coque ? »
Discussion lancée par lodi07 - 34 réponses
« Fuite qui me rend fou !!!! »
Discussion lancée par draka90 - 5 réponses
« Carreaux piscine se creusent un peu. »
Discussion lancée par ojiji34 - 1 réponses
« Cout d'une piscine coque?? »
Discussion lancée par doriane17460 - 17 réponses
« Piscine bois que choisir »
Discussion lancée par bizonnes - 27 réponses
« Piscine coque ibiza »
Discussion lancée par karine237 - 7 réponses
« Devis piscine »
Discussion lancée par SACHINE - 16 réponses

Picto forumC'est intéressant aussi !

Devis création de piscineArtisan
Devis création de piscine
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Les types de piscines
Les types de piscines
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "construction de la piscine"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir