Spa azur luxor

Ce sujet comporte 3 messages et a été affiché 1.181 fois
rorojaja
Auteur du sujet

Messages : Env. 10
Dept : Saone Et Loire
Ancienneté : + de 8 mois
Le 17/11/2019 à 08h39
Spa azur luxor
Je possède un spa 3 places Azur Luxor et depuis quelque jours il ne se met plus en chauffe automatiquement, donc je suis obligé de le mettre moi même. Le message d'erreur est circulation d'eau interompu ou sondes non sycronisées.Que faire?
0
Partager
Equipe modératrice

Messages : Env. 100
Dept : Gironde
Ancienneté : + de 6 ans
Le 17/11/2019 à 09h10
Bonjour

rorojaja : votre message du 17/11/2019 à 08:39 ne respecte pas notre charte pour la raison suivante : Manque de courtoisie

ForumPiscine.com est un site de partage sur le thème de la piscine, basé sur l'échange cordial entre ses membres. Cet échange ne peut se faire que dans la politesse et le respect de l'autre.

Ainsi, nous vous demandons :
- de toujours être courtois et poli
- de ne pas oublier les "bonjour", "s'il vous plait" et "merci"
- de rester zen et courtois en toute circonstance

En essayant tous de garder la meilleure ambiance possible au sein du forum, en essayant tous de garder un esprit courtois, les discussions seront plus intéressantes, plus constructives et plus instructives pour tout le monde

Pour plus d'informations, nous vous invitons à consulter :
- Notre charte : http://www.forumpiscine.com/forum/t27-charte_du_forum_www_fo[...]forumconstruire_com.php
- Notre article "Soyons zen !" : http://www.forumconstruire.com/actualites/199343_zen_soyons_zen_.php

Nous vous remercions de votre compréhension
0
Partager
philippap33

Messages : Env. 10
Dept : Paris
Ancienneté : + de 7 mois
Le 08/01/2020 à 09h55
Re: Spa azur luxor
rorojaja a écrit:Je possède un spa 3 places Azur Luxor et depuis quelque jours il ne se met plus en chauffe automatiquement, donc je suis obligé de le mettre moi même consultant SEO Paris. Le message d'erreur est circulation d'eau interompu ou sondes non sycronisées.Que faire?

Peut être qu'il s'agit du réglage du thermostat.
0
Partager

Picto forum Autres discussions sur ce sujet :

« Spas : vous y comprenez quelquechose ? »
Discussion lancée par eric512 - 16 réponses
« SPA DE NAGE - consommation electrique ?? et autres questions »
Discussion lancée par loreleii - 21 réponses
« Spa BALBOA en mode économie d'energie »
Discussion lancée par emiliem111@hotmail.fr - 7 réponses
« Bruit Spa »
Discussion lancée par Vassago25666 - 4 réponses
« Structure en bois sur SPA Sundance »
Discussion lancée par Louloudedijon - 3 réponses
« Où acheter son spa »
Discussion lancée par rumane - 6 réponses
« Spas Relay hotpring »
Discussion lancée par Ciretabal - 0 réponses
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir