Réamorçage pompe sur groupe filtrant à cartouche Desjoyaux

Ce sujet comporte 10 messages et a été affiché 5.003 fois
Franky16100
Auteur du sujet

Messages : Env. 20
Dept : Charente
Ancienneté : + de 3 ans
Le 20/04/2016 à 00h31
Réamorçage pompe sur groupe filtrant à cartouche Desjoyaux
[font=Verdana, sans-serif]Bonsoir à tous,
[font=Verdana, sans-serif] 
[font=Verdana, sans-serif]J'ai besoin de vos lumières, ma pompe ne veut plus s'amorcer, et mon installation est un peu "Bizarre"...
[font=Verdana, sans-serif]J'ai cherché sur de nombreux forum et je n'ai rien trouvé pour me dépanner.
[font=Verdana, sans-serif] 
[font=Verdana, sans-serif]Nouveau propriétaire d'une maison avec piscine depuis l'an dernier, j'ai effectué un hivernage passif pour la saison morte...avec mise en place d'une bâche et démontage de la pompe pour la mettre à l'abri.
[font=Verdana, sans-serif] 
[font=Verdana, sans-serif]Ce WE, l'eau de mon bassin dépassant les 15 °c, j'ai voulu remettre en marche la piscine.
[font=Verdana, sans-serif]Débâchage, nettoyage des margelles et remontage de la pompe.
[font=Verdana, sans-serif] 
[font=Verdana, sans-serif]Et lors du démarrage de celle-ci, impossible de pomper et refouler l'eau !!!
[font=Verdana, sans-serif] 
[font=Verdana, sans-serif]La moteur fonctionne bien, l'hélice arrière tourne bien, on sent de l'air. La pompe fait un bruit normal mais rien ne sort de la buse de refoulement.
[font=Verdana, sans-serif] 
[font=Verdana, sans-serif]Je suis au courant que normalement, avant de réamorcer la pompe, il faut remplir d'eau le panier avec pré filtre...mais cela m'est impossible (d'ou l'installation étrange) car la pompe est installé sur le côté, fixé à une paroi du bloc de filtration. Le hublot n'est donc pas sur le dessus mais sur un côté. Et si je le remplis d'eau, dès que je le fait pivoter pour l'installer, il se vide et ne reste rempli qu'à moitié...
[font=Verdana, sans-serif] 
[font=Verdana, sans-serif]J'ai tout essayé ; fermer la vanne d'aspiration et laissé ouvert la vanne de refoulement, et inversement. Rien n'y fait.
[font=Verdana, sans-serif]J'ai aussi essayé de rallumer et éteindre la pompe toutes les 5 secondes mais pas de refoulement.
[font=Verdana, sans-serif]J'ai mis un tuyau d'arrosage dans la prise d'aspiration et dans celle de refoulement, rien ne fonctionne.
[font=Verdana, sans-serif] 
[font=Verdana, sans-serif]Le bloc de filtration est très petit et les tuyaux sont peu accessibles, et très rigides.
[font=Verdana, sans-serif]De plus, ils sont trop courts pour que je puisse sortir la pompe en laissant les tuyaux branchés, remplir le pré filtre et remettre la pompe.
[font=Verdana, sans-serif]C'est une pompe avec filtre à cartouche, il n'y a donc pas de vannes avec les 6 positions (et tous les forums ne parles que de pompes aves filtre à sable). Ma pompe à juste les modes marche/Arrêt/Automatique. C'est tout.
[font=Verdana, sans-serif] 
[font=Verdana, sans-serif]

[font=Verdana, sans-serif]Je ne pense pas que ma pompe prenne l'air, le joint est en bon état ; Pas de fuite dessous.
[font=Verdana, sans-serif]Ma pompe se situe à peu près au même niveau que la ligne d'eau.
[font=Verdana, sans-serif] 
[font=Verdana, sans-serif]Je ne sais plus quoi faire pour la réamorcer, je suis perdu...

[font=Verdana, sans-serif]Quelqu'un pourrait il m'aider ????

[font=Verdana, sans-serif]Merci d'avance.
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour la fourniture et/ou pose d'une pompe à chaleur de piscine...

Allez dans la section devis pompes à chaleur pour piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-36-devis_chauffage_pompes_a_chaleur_pour_piscine.php
Franky16100
Auteur du sujet

Messages : Env. 20
Dept : Charente
Ancienneté : + de 3 ans
Le 20/04/2016 à 00h32
Désolé pour les textes avant chaque ligne, je ne sais pas ce qui s'est passé...
0
Partager
chri49

Messages : Env. 2000
Dept : Maine Et Loire
Ancienneté : + de 4 ans
Le 20/04/2016 à 08h33
Bonjour,
si votre pompe est sous le niveau de l'eau et que toutes les vannes sont ouvertes, en ouvrant ces deux bouchons votre pompe devrait se remplir...
0
Piscine 10x5 fond plat sous abri télescopique
traitement brome
Partager
Franky16100
Auteur du sujet

Messages : Env. 20
Dept : Charente
Ancienneté : + de 3 ans
Le 21/04/2016 à 00h16
Bonsoir Chri49,

Merci, merci, merci pour votre aide. J'ai fait ce que vous m'avez conseillé et comme par miracle, mon panier pré-filtre s'est remplie d'eau et la pompe fonctionne de nouveau....

Vraiment un grand merci à vous, je ne savais plus quoi faire pour qu'elle démarre...

Par contre, en la démarrant, j'ai vu un autre problème survenir. La pompe fuit. Je sais je suis un vrai "poissard".
De l'eau coule au niveau de la jonction entre le moteur et le bloc pompe en lui même.


Elle fuit au niveau du cercle rouge mais de l'autre côté. En dessous.
Y a t il un joint à ce niveau ? Si oui, où puis je le trouver dans le commerce ?
J'ai resserré les 4 boulons au cas ou, mais rien n'y fait. Elle fuit toujours.

Puis je désolidariser moi même ces 2 parties pour y mettre un joint ?

Merci d'avance pour vos réponses.

Bonne soirée.
0
Partager
chri49

Messages : Env. 2000
Dept : Maine Et Loire
Ancienneté : + de 4 ans
Le 21/04/2016 à 08h18
Bonjour,
sans doute les garnitures qui sont mortes (c'est ce qui fait l'étanchéité sur l'arbre); quand je rentre une pompe je laisse toujours de l'eau à l'intérieur, cela évite que ces garnitures sèchent et collent sur l'arbre.
on en trouve partout, exemple au hasard:
https://www.piscineshop.com/735-garniture-mecanique-de-pompe[...]JlYWKn8wCFYMK0wodL90Htw
vérifiez quand même que ce soit bien la même pompe que la votre....
bon bricolage....
0
Piscine 10x5 fond plat sous abri télescopique
traitement brome
Partager
Franky16100
Auteur du sujet

Messages : Env. 20
Dept : Charente
Ancienneté : + de 3 ans
Le 22/04/2016 à 02h15
Bonsoir,

Encore merci pour votre réponse qui m'a éguillé dans mes recherche.
En effet, d'après les forums, 90 % des fuites de pompe entre le moteur et le groupe d'aspiration, viennent de cette pièce.
Et pour lien, c'est bien la même pompe que la mienne. Vous avez vu juste. Il ne me reste plus qu'à passer commande.

Il est vrai que j'ai stocké ma pompe à sec. Je le saurai pour la prochaine fois...

Un grand merci à vous.

Je vous tiendrai au courant de l'évolution de mes réparations.

Bonne soirée.
0
Partager
chri49

Messages : Env. 2000
Dept : Maine Et Loire
Ancienneté : + de 4 ans
Le 22/04/2016 à 08h26
Bonjour,
vous pouvez en profiter pour commander le joint n°10 au cas ou il prend un coup pendant le démontage...
https://www.piscineshop.com/736-joint-de-corps-de-pompe-supe[...]e-superflo-pentair.html
0
Piscine 10x5 fond plat sous abri télescopique
traitement brome
Partager
Franky16100
Auteur du sujet

Messages : Env. 20
Dept : Charente
Ancienneté : + de 3 ans
Le 27/04/2016 à 00h48
Bonsoir Chri49,

Vous aviez raison, c'est surment les garnitures mécaniques qui causent ces fuites.
Après démontage de la pompe, j'ai vu qu'elles étaient en piteuse état.
J'en ais commandé, je devrais les recevoir demain.

Il me tarde, mon eau commence à verdire....

Encore merci.
0
Partager
Franky16100
Auteur du sujet

Messages : Env. 20
Dept : Charente
Ancienneté : + de 3 ans
Le 02/05/2016 à 00h26
Bonsoir à tous,

Ma pompe fonctionne de nouveau. La fuite venait bien de l'usure de mes garnitures mécanique.
Je les ais changé et j'ai ré-installé ma pompe. Et depuis, tout fonctionne. Plus de fuites.

Encore merci à tous et particulièrement à chri49.

Bonne soirée.
0
Partager
chri49

Messages : Env. 2000
Dept : Maine Et Loire
Ancienneté : + de 4 ans
Le 02/05/2016 à 08h14
Impec, réparation synchronisée avec l'arrivée des beaux jours (enfin!) Smile
0
Piscine 10x5 fond plat sous abri télescopique
traitement brome
Partager

Picto forum Autres discussions sur ce sujet :

« Choix filtration »
Discussion lancée par Fsiteam - 14 réponses
« Ma pompe n'aspire plus ! »
Discussion lancée par lipso11 - 8 réponses
« Filtration piscine »
Discussion lancée par Jlotaxi - 4 réponses
« Filtre à cartouche intex : frequence de fonctionnement ? »
Discussion lancée par stalker - 2 réponses
« Hivernage pour piscine avec electrolyseur »
Discussion lancée par azurtech - 25 réponses
« Remplacement de la filtration cartouche Magiline par une filtration à verre »
Discussion lancée par lolodu56 - 28 réponses
« Eau verte piscine , après traitement »
Discussion lancée par rudy76130 - 13 réponses

Picto forumC'est intéressant aussi !

Devis pompe à chaleurArtisan
Devis pompe à chaleur
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
1
2
Voir