Eau trouble et chlore a 0

Ce sujet comporte 23 messages et a été affiché 29.527 fois
jujunini13
Auteur du sujet

Messages : Env. 30
Dept : Haut Rhin
Ancienneté : + de 9 ans
Le 28/06/2010 à 18h19
eau trouble et chlore a 0
bonjour,j'ai une piscine intex 5.50 par 3.05 par 1.07 et une nouvelle pompe avec filtre à cartouche 3x plus puissante que l'autre ,elle fait du 9m3/heure.
Nous avions eu aucun soucis en fin d'hivernage mais voila que nous avons programmé la pompe 1 semaine suite à un départ en vacance et apparement la pompe n'a pas tourné correctement. aujoiur'dhui elle est trouble et chaque matin il y a des sortes d'algues au fond malgré une aspiration.

Nous mettons : de l'anti algues 1x par semaine, du chlore 1x par semaine et de l'oxydant liquide sans chlore 1x par semaine.
La pompe tourne généralement entre 8h e t15 heurs jour suivant la temperature exterieur.

l'eau est trouble, le sol non glissant,le filtre propre,le taux de chlore reste a 0 malgré 1 chlore choc.
doit on ne pas mettre le chlore avec l'oxydant? comment rattrapper l'eau avant qu'il soit trop tard? comment savoir s'il y a un probleme de tac ou autre?
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour un traitement de l'eau de votre piscine...

Allez dans la section devis traitement de l'eau de piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-80-devis_traitement_de_l_eau_de_piscine.php
killa inti

Messages : Env. 700
De : Roquebrune Sur Argens (83)
Ancienneté : + de 10 ans
Le 03/07/2010 à 19h00
Re: eau trouble et chlore a 0
jujunini13 a écrit:bonjour,j'ai une piscine intex 5.50 par 3.05 par 1.07 et une nouvelle pompe avec filtre à cartouche 3x plus puissante que l'autre ,elle fait du 9m3/heure.
Nous avions eu aucun soucis en fin d'hivernage mais voila que nous avons programmé la pompe 1 semaine suite à un départ en vacance et apparement la pompe n'a pas tourné correctement. aujoiur'dhui elle est trouble et chaque matin il y a des sortes d'algues au fond malgré une aspiration.

Nous mettons : de l'anti algues 1x par semaine, du chlore 1x par semaine et de l'oxydant liquide sans chlore 1x par semaine.
La pompe tourne généralement entre 8h e t15 heurs jour suivant la temperature exterieur.

l'eau est trouble, le sol non glissant,le filtre propre,le taux de chlore reste a 0 malgré 1 chlore choc.
doit on ne pas mettre le chlore avec l'oxydant? comment rattrapper l'eau avant qu'il soit trop tard? comment savoir s'il y a un probleme de tac ou autre?


va falloir faire un choix ! Soit tu traites à l'oxygène, soit tu traites au chlore (pour info, le chlore est aussi oxydant et il tue également les algues et les bactéries). Le chlore se suffit à lui même. En mettant de l'oxygène, il fait diparaitre le chlore en un produit très oxydant mais également très volatile. Donc, ne voulant pas imposer mes idées, fait ton choix sur un des produits : soit oxygène et anti algues , soit chlore. Et assure toi pour qu'il y en ait le minimum syndicale dans ton eau si tu veux avoir un résultat.
En tout cas, quand on rattrape une eau, c'est filtration 24h / 24h jusqu'à ce qu'elle soit revenue à la norme.
0
Partager
piscinespa

Messages : Env. 20
De : Lyon (69)
Ancienneté : + de 9 ans
Le 03/07/2010 à 21h39
l oxygène ne fait pas disparaitre le chlore il anule parfois sa lecture à ne pas confondre le traitement à l oxygene actif choc est necessaire au moins une fois par mois pour eviter l accoutumence des algues au chlore
verifiez votre balance de taylor équilibrez là et votre eau sera desinfectante et desinfecter avec un bon traitement
0
Partager
catfab

Messages : Env. 10
De : Cosne (58)
Ancienneté : + de 9 ans
Le 03/07/2010 à 22h02
bonsoir,
j'ai exactement le même souci depuis 2 jours, j'ai posé des questions à un piscinier par mail, s'il me répond je t'en fais part
je suis intéréssée si tu as des infos
merci
0
Partager
killa inti

Messages : Env. 700
De : Roquebrune Sur Argens (83)
Ancienneté : + de 10 ans
Le 03/07/2010 à 22h23
piscinespa a écrit:l oxygène ne fait pas disparaitre le chlore il anule parfois sa lecture à ne pas confondre le traitement à l oxygene actif choc est necessaire au moins une fois par mois pour eviter l accoutumence des algues au chlore
verifiez votre balance de taylor équilibrez là et votre eau sera desinfectante et desinfecter avec un bon traitement


Pas du tout cher Monsieur, l'oxygène détruit le chlore qui se recombine différament avec l'oxygène donnant une sorte d'hyper oxygénation (très efficace ceci dit !) , il n'est aucunement question de masquage de lecture. De plus, l'oxygène n'est absolument pas nécessaire. L'accoutumence des algues au chlore vient d'1 traitement irrégulier au chlore ou d'1 PH trop haut, voire les 2 à la fois. Faire 1 choc à l'oxygène ne sert strictement à rien si on maintient 1 taux régulier de chlore. D'ailleurs, pas de traitement à l'oxygène dans les collectivités qui sont pourtant soumises à de très grosses contraintes d'affluence de baigneurs et pourtant, tout va bien. Quand on traite au chlore, la présence d'algues indique une erreur de dosage, tout simplement. Ou encore, le fait de traiter au chlore en début de saison sans avoir fait un choc avant. En fait, une montée lente du taux de chlore suffit à ce que les algues s'abituent. Quand on veut économiser des heures de filtration (donc des heures de production de chlore, forcément) : par exemple, les personnes qui jugent que 12 H de filtration suffisent pour une eau à 30°. Quand la filtration s'arrête au bout de 12H, il faut que le taux de chlore soit suffisament haut pour tenir pendant les 12 H qui viennent où on ne produit pas de chlore (tout en gardant au minimum le taux de chlore nécessaire). C'est comme cela qu'on a des problèmes d'algues.
0
Partager
alex135

Messages : Env. 4000
De : Saint Avold (57)
Ancienneté : + de 10 ans
Le 04/07/2010 à 06h48
bonjour.
vous avez raison et tord tous les deux, lorsque l'eau à reçu une application d'oxygène actif liquide (du peroxyde d'hydrogène à 35%), tu ne trouves plus de trace de chlore à la trousse de contrôle, c'est non pas le réactif d'analyse qui a été neutralisé, mais le chlore lui-même.
alors que l'oxygène actif solide, granulés, pastilles, galets, ce monopersulfate de potassium ne détruit pas le chlore, et même c'est un activateur de chlore et brome.
il peut donc être intéressant d'utiliser un tel produit en complément de galets de chlore organique en remplacement d'un granulé de chlore organique, pour évité d'être un jour face à un excès de srabilisant dans l'eau.
bonne journée.
0
Partager
alex135

Messages : Env. 4000
De : Saint Avold (57)
Ancienneté : + de 10 ans
Le 04/07/2010 à 07h07
Re: eau trouble et chlore a 0
jujunini13 a écrit:bonjour,j'ai une piscine intex 5.50 par 3.05 par 1.07 et une nouvelle pompe avec filtre à cartouche 3x plus puissante que l'autre ,elle fait du 9m3/heure.
Nous avions eu aucun soucis en fin d'hivernage mais voila que nous avons programmé la pompe 1 semaine suite à un départ en vacance et apparement la pompe n'a pas tourné correctement. aujoiur'dhui elle est trouble et chaque matin il y a des sortes d'algues au fond malgré une aspiration.

Nous mettons : de l'anti algues 1x par semaine, du chlore 1x par semaine et de l'oxydant liquide sans chlore 1x par semaine.
La pompe tourne généralement entre 8h e t15 heurs jour suivant la temperature exterieur.

l'eau est trouble, le sol non glissant,le filtre propre,le taux de chlore reste a 0 malgré 1 chlore choc.
doit on ne pas mettre le chlore avec l'oxydant? comment rattrapper l'eau avant qu'il soit trop tard? comment savoir s'il y a un probleme de tac ou autre?


bonjour Jujunini 13.
si tu traites au chlore, il n'est pas nécessaire de mettre un anti-algue un fois par semaine, une fois par mois est largement suffisant, et surtout ne pas mettre d'oxygène actif liquide, c'est la raison que malgré un traitement choc, il y a pas présence de chlore.
contrôle ton ph et rectifie si nécessaire, il doit se situer entre 7.0 et 7.4, ne pas mettre de chlore dans le diffuseur flottant et filtre pendant 24 ou 36 h sans interruption, ensuite tu nous informes de l'évolution de ton eau.
bonne journée.
0
Partager
piscinespa

Messages : Env. 20
De : Lyon (69)
Ancienneté : + de 9 ans
Le 04/07/2010 à 09h15
il ne faut pas confondre l oxygene solide et liquide le peroxyde monosulfate de potassium est solide, celui la ne pertube pas le chlore et il agit comme activzteur surtout pour le bromeet renforce son action
l oxygene liquide oxyde le chlore attention le stabilisant trop eau bloque l effet du peroxyde verifier votre taux avant
pour l oxygene solide on peut associer un algicide tres concentré de type polymère, les oxygene actifs ont une persistance reduite
0
Partager
jujunini13
Auteur du sujet

Messages : Env. 30
Dept : Haut Rhin
Ancienneté : + de 9 ans
Le 04/07/2010 à 21h18
alors
je suis retourné analysé mon th qui est en dessous,comme mon eau virait au vert et un peu opaque, il m'a dis de refaire un chlore choc (en attendant les resultat du th) on a fait un chlore choc et se matin rien.

on a fait un ph+ et enfin il est bon, du coup on a aspirer les algues au fond et refait un chlore choc par la suite étant encore a 0.

Resultat ce soir la cata!!! je comprend pas c'était à 0 et tout à coup c'est a 3!!!!!!!!!!!!!!!

du coup j'ai peur pour ma piscine mais c'est trop tard, maintenant il faut attendre que ça baisse et voir l'état de l'eau avant de refaire du th+.

Pour l'anti algue,merci je vais reduire a 1x par mois alors

je vous tiens au courant
0
Partager
alex135

Messages : Env. 4000
De : Saint Avold (57)
Ancienneté : + de 10 ans
Le 04/07/2010 à 21h37
bonsoir.
le taux de chlore doit se situer entre 2 et 3 mg/l donc tu es dans les normes, essaye de maintenir le ph entre 7.0 et 7.4 maximum.
bonne soirée.
0
Partager
jujunini13
Auteur du sujet

Messages : Env. 30
Dept : Haut Rhin
Ancienneté : + de 9 ans
Le 05/07/2010 à 14h34
sur mon testeur il y a marqué que le chlore doit etre entre 0.5 et 2!! c'est pour ça que j'ai été affolé hier soir.

ce matin j'ai refais le test il est environ a 1.5 ouf!!!!!!!!!!!!!!!!!!
par contre j'ai mis de l'anti algue pour qu'elle ne redevienne pas verte, est ce que l'anti algue fausse le test du chlore?
0
Partager
alex135

Messages : Env. 4000
De : Saint Avold (57)
Ancienneté : + de 10 ans
Le 05/07/2010 à 14h47
bonjour.
non l'anti-algues infule pas sur le chlore, l'anti- algues une fois par mois c'est largement suffisant, il faut maintenir le taux de chlore entre 2 et 3 mg/l et le ph entre 7.0 et 7.4 maximum, quel est ton ph.
bonne journée.
0
Partager
jujunini13
Auteur du sujet

Messages : Env. 30
Dept : Haut Rhin
Ancienneté : + de 9 ans
Le 05/07/2010 à 15h18
mon ph est bon il est a 7.2, le chlore se matin (10h) a 1.5 ,j'ai mi l'anti algue vers 11h, j'ai refais un teste a 14h30 et le chlore est à 0
0
Partager
alex135

Messages : Env. 4000
De : Saint Avold (57)
Ancienneté : + de 10 ans
Le 05/07/2010 à 21h58
bonsoir.
quel est la marque et le fabricant du chlore que tu utilises.
0
Partager
killa inti

Messages : Env. 700
De : Roquebrune Sur Argens (83)
Ancienneté : + de 10 ans
Le 06/07/2010 à 05h22
jujunini13 a écrit:sur mon testeur il y a marqué que le chlore doit etre entre 0.5 et 2!! c'est pour ça que j'ai été affolé hier soir.

ce matin j'ai refais le test il est environ a 1.5 ouf!!!!!!!!!!!!!!!!!!
par contre j'ai mis de l'anti algue pour qu'elle ne redevienne pas verte, est ce que l'anti algue fausse le test du chlore?


Quand on rattrape une eau, c'est soit de l'anti algue si il n'y a plus de chlore, soit que du chlore. Le chlore et l'anti algue se combatte l'un et l'autre.
1
Partager

Picto forum Autres discussions sur ce sujet :

« Electrolyseur à sel: avec ou sans régulateur? »
Discussion lancée par gaobert - 16 réponses
« Taux de chlore bas avec electrolyseur JD Sel 40 »
Discussion lancée par Bendu21 - 11 réponses
« Hivernage pour piscine avec electrolyseur »
Discussion lancée par azurtech - 25 réponses
« Filtration magiline FX30 »
Discussion lancée par Pieche74 - 7 réponses
« Consommation electrique pompe »
Discussion lancée par jackmax59@yahoo.fr - 19 réponses
« Bulle d air en sortie du filtre monobloc »
Discussion lancée par blocnote - 4 réponses
« Eau verte piscine , après traitement »
Discussion lancée par rudy76130 - 13 réponses

Picto forumC'est intéressant aussi !

Devis traitement de l'eauArtisan
Devis traitement de l'eau
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
6
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
1
0
Voir