Aspiration prise balai

Ce sujet comporte 7 messages et a été affiché 7.764 fois
aa17
Auteur du sujet

Messages : Env. 10
De : Gemozac (17)
Ancienneté : + de 8 ans
Le 16/05/2011 à 20h22
Aspiration prise balai
Bonjour à tous,
J"ai changé ma pompe, vidé la piscine pour la nettoyer et la repeindre.
Je l'ai remise en eau après séchage. L'aspiration par la buse de fond et les skimmer fonctionne bien, mais pas celle de la prise balai.
Cela aspire un peu sans le tuyau du balai, mais dès que je le branche, la pompe se désamorce.
Quelqu'un peut-il m'aider à solutionner ce casse tête?
Merci d'avance
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour la fourniture et/ou pose d'une pompe à chaleur de piscine...

Allez dans la section devis pompes à chaleur pour piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-36-devis_chauffage_pompes_a_chaleur_pour_piscine.php
elokan

Messages : Env. 6000
Ancienneté : + de 10 ans
Le 16/05/2011 à 21h57
Avant de brancher ton tuyaux, tu la bien rempli d'eau?

Si tu ouvre que la prise balai, il se passe quoi? La pression baisse beaucoup?
0
Partager
aa17
Auteur du sujet

Messages : Env. 10
De : Gemozac (17)
Ancienneté : + de 8 ans
Le 16/05/2011 à 22h59
Bonsoir Elokan et merci de t'intéresser à mon problème
Le tuyau est bien rempli d'eau, et effectivement, quand j'ouvre la prise balai, la pression baisse de moitié environ
0
Partager
elokan

Messages : Env. 6000
Ancienneté : + de 10 ans
Le 17/05/2011 à 21h18
Tu n'a rien de coincé dedans?
0
Partager
aa17
Auteur du sujet

Messages : Env. 10
De : Gemozac (17)
Ancienneté : + de 8 ans
Le 18/05/2011 à 08h46
A ma connaissance non, puisqu"il y a aspiration. C'est quand je branche le tuyau que l'aspiration s'arrête.
0
Partager
elokan

Messages : Env. 6000
Ancienneté : + de 10 ans
Le 18/05/2011 à 19h36
Bha je sèche, avant tout fonctionnais très bien pourtant?
0
Partager
aa17
Auteur du sujet

Messages : Env. 10
De : Gemozac (17)
Ancienneté : + de 8 ans
Le 18/05/2011 à 23h59
Oui, avant tout fonctionnait très bien. Je sèche également, j'ai donc demandé à un professionnel de venir voir . Merci de t'être intéressé à mon problème.
0
Partager

Picto forum Autres discussions sur ce sujet :

« Avis pour nettoyage de zéolite »
Discussion lancée par emmanuel Blanc - 4 réponses
« Temps de fonctionnement d'un filtre à sable »
Discussion lancée par Willy_baby@hotmail.fr - 5 réponses
« Piscine au sel - pb d'électrolyse »
Discussion lancée par marmotboy - 6 réponses
« Algues impossibles à éradiquer (eau trouble et verte) »
Discussion lancée par Qeb - 19 réponses
« Fond de piscine sale 1 heure après nettoyage »
Discussion lancée par sabwood - 18 réponses
« Ma pompe ne demarre plus »
Discussion lancée par MIAL1 - 12 réponses
« Lavage et rinçage du filtre à sable »
Discussion lancée par Novice13 - 6 réponses

Picto forumC'est intéressant aussi !

Devis pompe à chaleurArtisan
Devis pompe à chaleur
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
1
personne
surveille ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir