Demarrage pompe Desjoyaux Résolu

Ce sujet comporte 12 messages et a été affiché 847 fois
kemi67110
Auteur du sujet

Messages : Env. 200
De : Reichshoffen (67)
Ancienneté : + de 3 ans
Le 27/05/2018 à 11h03
Demarrage pompe Desjoyaux
Slt a tous.
Voila je viens de remarqué lorsque ma pompe Desjoyaux démarre elle met un certain temps avant de rejeté l'eau.
Je m'explique la pompe s'enclenche j'entend le moteur mais il y'a au moins 30 seconde avant que l'eau soit rejeté.
Quelqu'un pour m'éclairer
Bon dimanche
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour un traitement de l'eau de votre piscine...

Allez dans la section devis traitement de l'eau de piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-80-devis_traitement_de_l_eau_de_piscine.php
sugitp

Messages : Env. 10
Dept : Maine Et Loire
Ancienneté : + de 1 an
Le 05/06/2018 à 13h43
Salut kemi67110
si tu as une pompe en monophasé(cad en 230 vac).fait vérifier le condensateur de démarrage situé dans ou a coté de la plaque à bornes !! première chose a faire !!
Donc si j'ai bien compris elle ne disjoncte pas du tout !!
avec un bon condo elle doit démarrer immédiatement !!
Cordialement .
@ sugitp
0
Partager
kemi67110
Auteur du sujet

Messages : Env. 200
De : Reichshoffen (67)
Ancienneté : + de 3 ans
Le 05/06/2018 à 14h26
Salut merci de ta réponse
Non elle ne disjoncte pas et j'ose pas ouvrir parce que la pompe est encore sous garantie.
Par contre si je nettoie ma poche je coupe la filtration et quand je remet en marche elle part direct c'est que lors du démarrage le matin que sa prend du temps
Rolleyes
0
Partager
yayer27

Messages : Env. 300
De : Nonancourt (27)
Ancienneté : + de 10 ans
Le 05/06/2018 à 18h54
Rien à voir avec le Condo.
Le pompe fonctionne au démarrage mais ne fait pas circuler l'eau immédiatement, elle se désamorce surement à cause d'une prise d'air.
1
Partager
kemi67110
Auteur du sujet

Messages : Env. 200
De : Reichshoffen (67)
Ancienneté : + de 3 ans
Le 05/06/2018 à 19h02
Une prise d'air mais sa pourrai venir de quoi.
0
Partager
yayer27

Messages : Env. 300
De : Nonancourt (27)
Ancienneté : + de 10 ans
Le 05/06/2018 à 19h07
D'un mauvais collage, d'un filetage avec une prise d'air etc
0
Partager
kemi67110
Auteur du sujet

Messages : Env. 200
De : Reichshoffen (67)
Ancienneté : + de 3 ans
Le 05/06/2018 à 19h32
Ok merci je vais regarder saWinkWink
0
Partager
scuba67610

Messages : Env. 200
Dept : Bas Rhin
Ancienneté : + de 4 ans
Le 06/06/2018 à 09h49
As tu une pompe bi vitesses ?

http://www.forumpiscine.com/forum/t15926-probleme-pompe-bi-v[...]i-vitesse-desjoyaux.php

la mienne est une leroy sommer bi vitesses et elle met souvent du temps a se lancer, elle gronde sans tourner entre 2 et 20 secondes puis se lance. Le condensateur a été changé mais elle a toujours le même soucis.Je pense que c'est le klixon qui se trouve dans la plaque a bornes du moteur qui a un soucis, mais chez desjoyaux ils ne vendent pas la pièce a l'unité et introuvable sur le net.
0
Partager
kemi67110
Auteur du sujet

Messages : Env. 200
De : Reichshoffen (67)
Ancienneté : + de 3 ans
Le 06/06/2018 à 10h26
Salut scuba oui ma pompe c'est la même que la tienne.
Je vais voire car elle est encore sous garantie.
Wink
0
Partager
yayer27

Messages : Env. 300
De : Nonancourt (27)
Ancienneté : + de 10 ans
Le 06/06/2018 à 10h31
La pompe tourne au démarrage ou juste met du temps à faire circuler l’eau car ce n’est pas du tout la même chose ?
0
Partager
kemi67110
Auteur du sujet

Messages : Env. 200
De : Reichshoffen (67)
Ancienneté : + de 3 ans
Le 06/06/2018 à 10h39
J'entend quand elle s'enclenche mais l'eau vient bien une bonne trentaine de seconde apres
0
Partager
kemi67110
Auteur du sujet

Messages : Env. 200
De : Reichshoffen (67)
Ancienneté : + de 3 ans
Le 01/08/2018 à 00h30
Coucou tout le monde je pense que mon problème de pompe est resolu avant de partir en vacances 3semaines. j'avais démonté la pompe et j'ai remarqué que j'avais du mal a la faire tourner a la main je l'ai signalé a un technicien de ma concession et il s'avère que la garniture qui protège la pompe etait trop serrée (d'usine) je precise c'est la pompe bi vitesse.apres démontage pour verif puis remontage en serrant les vis normalement la pompe demarre instantanément. et la suis revenu de vacances eau nickel et demarre tjrs au quart de tour si sa peu aider du monde sur une pompe Desjoyaux voila et pourvu que sa dur
0
Partager

Picto forum Autres discussions sur ce sujet :

« Recherche notice sonde thermoregul ASTRALPOOL »
Discussion lancée par rayonxjc - 2 réponses
« Comment positionner les vannes pour hivernage actif »
Discussion lancée par sam49 - 11 réponses
« Cherche reference/fournisseur filtre etoile ESPA-Aries 450 6TP - »
Discussion lancée par sarou974 - 2 réponses
« Avis pompe à chaleur »
Discussion lancée par Clarson - 12 réponses
« Traitement automatique desinfectant et PH »
Discussion lancée par MiXeRy21 - 6 réponses
« Dépôt violets fond et ligne d'eau »
Discussion lancée par yoyogege - 4 réponses
« Cherche réparateur Moteur Leroy Somer LS80P/T »
Discussion lancée par MrBic - 6 réponses

Picto forumC'est intéressant aussi !

Devis traitement de l'eauArtisan
Devis traitement de l'eau
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
4
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir