Probleme electrolyseur Zyke ECO IA Résolu

Ce sujet comporte 4 messages et a été affiché 2.812 fois
 
Env. 50 message
Bonsoir à tous,

je rencontre un soucis avec mon électrolyseur Zyke ECO IA que je viens d'installer.
Auparavant, j'étais au chlore.
Je viens de l'installer, mis 175Kg de sel pour mon bassin de 48m3. Attendu 2 jours avec filtration tournant h24 puis allumé l'électrolyseur.
Celui s'allume bien, voyant de secteur au vert, et voyant de production s'allume bien sur 65% qui reste allumé pendant 1 minutes puis s'éteint.
Voyant défaut ne s'allume pas.
J'ai testé le courant au niveau de la cellule qui est d'environ 3,5v le temps que les voyants production sont allumés puis quand ils s'éteignent tombe évidement à 0.
Je sèche. 
Je vais bien sure appeler demain zyke, mais je venais voir si vous n'aviez pas des pistes a tout hasard.
En vous remerciant et vous souhaitant une bonne soirée a tous e toutes
0
Messages : Env. 50
De : Marcheprime (33)
Ancienneté : + de 9 ans
 
Env. 50 message
Ne vous prenez pas la tête pour la fourniture et/ou pose d'une pompe à chaleur de piscine...

Allez dans la section devis pompes à chaleur pour piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-36-devis_chauffage_pompes_a_chaleur_pour_piscine.php
 
Env. 10 message
Salut,

Avez-vous réglé votre problème d'électrolyseur svp car il ressemble un peu au mien ? le voyant s'allume mais au bout de 5 secondes, clac et s'éteint puis recommence ... je suis preneur de la solution !
merci
0
Messages : Env. 10
Dept : Gard
Ancienneté : + de 4 ans
 
Env. 50 message
Bonjour
Pas encore. Le fabriquant m’a demandé quelques infos supplémentaires et reviens vers moi.
Je vous tiens au courant dès que j’ai une réponse.
Cdt
Thierry
0
Messages : Env. 50
De : Marcheprime (33)
Ancienneté : + de 9 ans
 
Env. 50 message
Electrolyseur HS
Echange standart. Tout fonctionne à présent
Merci au ZY**E de Biganos, à l'écoute et sérieux.
1
Messages : Env. 50
De : Marcheprime (33)
Ancienneté : + de 9 ans

Picto forum Autres discussions sur ce sujet :

« Consommation élevée de Ph moins filtration au sel »
Discussion lancée par Baskita - 33 réponses
« Algues vertes »
Discussion lancée par drcapac - 11 réponses
« Bruit moteur pompe piscine »
Discussion lancée par LESLILAS75 - 9 réponses
« Réchauffeur derrière un filtre à sable Intex »
Discussion lancée par taramortis - 1 réponses
« Zodia PH perfect ne s'allume pas »
Discussion lancée par jmlemar - 31 réponses
« Chauffage solaire »
Discussion lancée par bomacars - 71 réponses
« Hivernage actif &cellule electrolyseur »
Discussion lancée par aquasquale - 3 réponses

Picto forumC'est intéressant aussi !

Devis pompe à chaleurArtisan
Devis pompe à chaleur
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir