Piscine / Volet immergé Abriblue IMM'BOX hors service

Ce sujet comporte 9 messages et a été affiché 1.841 fois
Pegasus311
Auteur du sujet

Messages : Env. 10
Dept : Haute Garonne
Ancienneté : + de 10 mois
Le 17/09/2017 à 17h49
Piscine / Volet immergé Abriblue IMM'BOX hors service
Bonjour, 

Je reprends le message que j'ai laissé sur mon récit de construction.

Nous avons depuis octobre 2014 une piscine 10x5 (prof. 1 à 2), sel + volet roulant immergé.

Ce volet immergé (Abriblue IMM'BOX) est tombé en panne en mai dernier.

Voilà dans quel état se trouve le volet (et son coffre), bloqué depuis bientôt 4 mois :


[color=#348fd1][/color]

[color=#348fd1][/color]

Pour information, le prix d'un volet roulant immergé comporte 5 chiffres... 
On comprendra notre agacement.   

Je vais essayer d'être le plus factuel possible sur la suite des choses. 

Nous appelons donc évidemment rapidement le pisciniste, qui se déplace quelques jours après la panne. Il démonte le moteur (motoréducteur) actionnant l'axe du volet roulant. 

Verdict et constat : 
- le moteur est fortement oxydé, aussi bien extérieurement qu'intérieurement.  
- de l'eau se trouve dans le carter inférieur du motoréducteur, noyant le moteur électrique. 
Forcément, il tomberait en panne pour moins que cela...  

Avant de poursuivre, petite explication sur l'installation de ce motoréducteur. 

Le voici en cours d'installation par le pisciniste en octobre 2014. Il est situé en bout d'axe, dans une fosse sèche, recouverte d'un caillebotis PVC (j'y reviendrai...). 

[color=#348fd1][/color]

La notice d'installation Abriblue spécifie que le moteur ne doit en aucun cas être immergé. Ce qui nous a été rappelé par le pisciniste dès l'installation. 

Ok, pas de problème : une évacuation est prévue au fond. Nous avons également investi dès le début dans une pompe vide-cave (installée dans le puisard à côté). En cas de forte pluie prolongée, non seulement nous surveillons le niveau d'eau mais en plus la pompe se met automatiquement en route. 

Voici maintenant l'état de ce moteur après sa panne en mai dernier : 
[color=#348fd1][/color]


[color=#348fd1][/color]
Outre l'oxydation externe, les composants internes (protégés par les 2 carters noirs en plastique) sont fortement oxydés : moteur électrique (en bas) et contacts secs (en haut). 

Et je le rappelle, le carter inférieur contenait de l'eau (dans laquelle était immergé le moteur électrique noir...). 

Pour ceux qui connaissent, on dirait que l'ensemble a subi un essai au brouillard salin (tenue à la corrosion accélérée)... 

Le motoréducteur a été envoyé en expertise chez Abriblue (nous attendons les résultats). 

Comme il était hors de question que cette expertise soit effectuée sans aucune information de notre part, j'ai rédigé un rapport détaillé et factuel qui décrit l'installation, le type de piscine, les circonstances de la panne etc... Abriblue a bien reçu le tout (moteur+rapport). 

Mais déjà, premier constat sur l'environnement du moteur : en cas de pluie (même légère et de courte durée), l'eau s’infiltre dans la fosse par ruissellement, recouvre les parois et le moteur. 
Dans la photo ci-dessous (après retrait du moteur), la totalité des parois est recouverte d'eau de pluie. 

[color=#348fd1][/color]


La réalisation de la fosse est conforme aux recommandations de la notice Abriblue. 

Le caillebotis PVC, de fourniture Abriblue, ne comporte aucun système d'étanchéité (absence de joint). 

De plus, aucun système de ventilation de la fosse n'a été prévue ou recommandée par Abriblue (dans sa notice) et/ou par le pisciniste. De même aucune consigne d'ouverture de la fosse après chaque pluie n'a été donnée (j'imagine en plus le côté pratique...  ). 

Ce qui génère forcément une humidité élevée constante dans ce coffre sec, exposant le moteur au risque accéléré de corrosion. 

Idéalement, il faudrait que la fosse soit étanche et ventilée (ce qui paraît logique !). Or rien n'a été conçu en ce sens. 

Je rajoute : aucune consigne de mise en hivernage du moteur (démontage) ne nous a été donnée. Ce qui nous a été confirmé récemment par le pisciniste. 

Soit. 
La contrainte d'humidité élevée de la fosse est connue par le fabricant, qui l'intègre dans la conception, en choisissant un moteur prévu à cet effet, avec une excellente tenue à la corrosion. Des équipements mécaniques conçus pour évoluer en milieux très corrosifs (marin par exemple), ça existe depuis longtemps. 

Donc je me pose la question : ce moteur (du fabricant allemand MFZ, type "MTS 20", revendu en France par la société Marantec) est-il prévu pour ce genre de milieu ? 
Si oui, sa protection anticorrosion était-elle conforme ? 
Ce ne sont que des hypothèses... 

Mais chose intéressante, dans le devis de remplacement qui nous a été proposé, ce moteur MTS 20 a été remplacé par un moteur MTS 30 : exactement le même, sauf qu'il comporte un capotage en plastique de toutes les parties métalliques exposées. 
[color=#348fd1][/color]
Je me pose donc la question : pourquoi ne pas nous proposer le même moteur (MTS 20) ? Pourquoi le remplacer par un moteur visiblement mieux protégé ? Je crois connaître la réponse...  


Quant à la présence d'eau dans le carter inférieur, l'ensemble est théoriquement protégé contre le ruissellement selon l'indice IP 65 figurant sur sa plaque : 

[color=#348fd1][/color]


=> IP 65 
- 1er chiffre (protection contre les solides) : "totalement protégé contre les poussières". 
- 2ème chiffre (protection contre l'intrusion d'eau) : "Protégé contre les jets d'eau de toutes directions à la lance". 

Alors comment l'eau s'est retrouvée dans le carter ? Je l'ignore. Est-ce que l'oxydation a altéré l'étanchéité entre les composants ? Peut-être... 

"On" (je tairai pour le moment le nom de l'intervenant ) nous a dit (et écrit) que notre moteur s'est oxydé car (je cite mot à mot) : 
"Forte oxydation du moto réducteur, (le moteur a pris l'eau ou a subi une trop forte humidité et n'a pas été assez aéré. La réparation n'est pas prise en charge par la garantie." 

=> comme dit au dessus, la conception de l'installation (fosse sèche+caillebotis) fait que l'eau de pluie ruisselle en permanence sur le moteur et que l'humidité y stagne. Il est écrit nulle part qu'il faut ouvrir et aérer la fosse après chaque pluie. 
D'ailleurs nous connaissons des personnes possédant un volet immergé avec le moteur d'origine depuis près de 10 ans (et sans hivernage). La seule différence est que la marque du moteur n'est pas la même. 

Alors comment expliquer que sur ce forum, certaines personnes (OP, Poséidon 31) rencontrent exactement le même problème (oxydation sur ce moteur MTS 20 d'Abriblue) avec notamment pour OP un moteur remplacé il y a seulement un an, protégé du ruissellement par une casquette et avec un système d'aération de la fosse ? 

Donc même sans prendre l'eau et avec une bonne aération, ce moteur s'oxyde. Intéressant ! 

Son nouveau moteur d'un an : 
[color=#348fd1][/color]
=> dans quel état sera-t-il dans 2 ou 3 ans ? Comme le mien certainement. 
Quelle est la règle ? Doit-on changer ce type de moteur tous les 2-3 ans ? Pourquoi mes amis ont un moteur de 10 ans sans problème ? 


Voici le récit d'OP et le post qu'il vient d'ouvrir : 
https://www.forumconstruire.com/recits/recit-12153_start-1920.php 
https://www.forumconstruire.com/construire/topic-337714-probleme-moteur-fosse-seche-volet.php 

Pour avoir vu les photos, je sais qu'en plus d'OP et Poseidon31, d'autres personnes dans la région sont concernées par le même problème de corrosion sur le même moteur (Abriblue / MTS 20) posé par le même pisciniste. Et notamment l'une d'elles avec un moteur d'un an seulement, pourtant équipé d'une casquette "anti ruissellement" comme OP. Je ne donnerai pas de nom sans leur accord.  

JE CHERCHE A RECENSER DES PERSONNES AYANT LE MÊME PROBLEME.

Donc, à ceux qui lisent ce message : svp, si vous avec le même problème ou que vous connaissez quelqu'un qui en est victime, merci de mettre un petit mot. Mais veillez svp à rester factuels (pas de "untel est nul" ou "c'est de la m..." ) : ne pas tomber dans la calomnie. 

Affaire à suivre (il y a des choses surprenantes en cours de mon côté)...
Merci pour votre aide et avis sur le sujet.
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour la fourniture et/ou pose d'une couverture de piscine...

Allez dans la section devis bache pour piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-78-devis_securite_bache_et_volet_pour_piscine.php
Pegasus311
Auteur du sujet

Messages : Env. 10
Dept : Haute Garonne
Ancienneté : + de 10 mois
Le 21/09/2017 à 21h15
Motoréducteur ABRIBLUE / Corrosion + infiltration eau
Bonjour,

A ce jour, il y a 4 cas recensés (sur le forum uniquement) de motoréducteurs Abriblue MTS 20 corrodés accompagnés d'infiltrations d'eau à l'intérieur pour certains.

Les voici :

1/ "Pegasus31" - 31
- Installation octobre 2014
- Moteur Abriblue MTS 20
- Fosse équipée d'une évacuation et d'une pompe vide-cave
=> hors service en mai 2017 (soit âgé de 2 ans et demi) : corrosion et infiltration d'eau
(voir photos ci-dessus)

2/ "OP" - 31
- Première installation avril 2013
- Moteur Abriblue MTS 20
- Fosse équipée d'une évacuation
=> hors service en septembre 2016 (soit âgé de 3 ans et demi) : corrosion et infiltration d'eau





- Seconde installation septembre 2016
- Moteur Abriblue MTS 20
=> traces de corrosion constatées en septembre 2017 (soit au bout d'un an), malgré l'installation d'une grille d'aération et d'une casquette anti-ruissellement dans le coffre sec.








3/ "Poseidon31" - 31
- Installation septembre 2014
- Moteur Abriblue MTS 20
- Fosse équipée d'une évacuation et d'une pompe vide-cave
=> traces de corrosion et importante infiltration d'eau à l'intérieur du moteur constatées en septembre 2017 (soit âgé de 3 ans)










4/ "Grégory31" - 31
- Première installation septembre 2016
- Moteur Abriblue MTS 20
- Fosse équipée d'une évacuation et d'une casquette anti-ruissellement
=> traces de corrosion constatées en septembre 2017 (soit âgé d'un an)





0
Partager
flys

Messages : Env. 10
Dept : Essonne
Ancienneté : + de 5 mois
Le 04/03/2018 à 11h49
Bonjour
Pouvez vous me contacter
J'ai exactement le meme soucis avec ce moteur?
Merci
0
Partager
cc65005

Messages : Env. 10
De : Villegouge (33)
Ancienneté : + de 4 ans
Le 21/04/2018 à 10h07
Bonjour
Même problème
Merci de me contacter. J'aimerai connaitre votre solution du problème.
Cordialement
0
Partager
Pegasus311
Auteur du sujet

Messages : Env. 10
Dept : Haute Garonne
Ancienneté : + de 10 mois
Le 21/04/2018 à 22h19
Bonjour,

De notre côté, le moteur a été remis en état « de manière exceptionnelle et à titre gracieux par Abriblue » et le pisciniste est revenu l’installer et faire quelques modifications de l’installation (aération, casquette, prise déconnectable).

Abriblue dit qu’il faut démonter le moteur tous les hivers : impossible, il est coincé sur son axe à cause de la clavette (je n’ai pas voulu trop forcer).

Je vous suggère de mettre les photos de votre moteur ici.
0
Partager
Pegasus311
Auteur du sujet

Messages : Env. 10
Dept : Haute Garonne
Ancienneté : + de 10 mois
Le 22/04/2018 à 07h27
Je rajoute : il existe d’autres marques qui proposent des moteurs ne nécessitant pas un démontage tous les hivers et résistant très bien à la corrosion. Pour les connaître personnellement, certains ont leur moteurs installés depuis 7 ans et qui fonctionnent parfaitement depuis le début, sans démontage hivernal.

Donc bien réfléchir avant de choisir sa marque de moteur de volet roulant...
0
Partager
Pegasus311
Auteur du sujet

Messages : Env. 10
Dept : Haute Garonne
Ancienneté : + de 10 mois
Le 22/04/2018 à 09h02
cc65005 a écrit:Bonjour
Même problème
Merci de me contacter. J'aimerai connaitre votre solution du problème.
Cordialement


Bonjour’

Je souhaite que vote expérience soit partagée avec tout le monde (et non en message privé) : pouvez-vous svp raconter votre cas ici en mettant des photos ?
Merci.
0
Partager
ericsilv

Messages : Env. 10
Dept : Doubs
Ancienneté : + de 1 mois
Le 19/06/2018 à 19h16
Même problème avec le MTS20... qui date de 2009
Bonjour,
J'ai le même problème avec un moteur MTS20 qui a été installé en mars 2009. Et qui est tombé en rade en mars 2018.
Il aura duré 9 ans !
Le constat après démontage : bas inférieur plein d'eau. Moteur immergé HS.

Je ne vous cache pas mon mécontentement.
Eric
0
Partager
op

Messages : Env. 60
De : Toulouse (31)
Ancienneté : + de 5 ans
Le 19/06/2018 à 21h11
9 ans c est un record
Perso 3ans ☠️
0
Partager

Picto forum Autres discussions sur ce sujet :

« Tres decue volet abrisud »
Discussion lancée par anso84 - 6 réponses
« Bache a barres: toile echangeable? »
Discussion lancée par mamao - 6 réponses
« Volet abriblue en panne »
Discussion lancée par sylnand - 7 réponses
« ABRIS DE PISCINE NEO 30 AZENCO »
Discussion lancée par ASL31 - 2 réponses
« Grosse frayeur »
Discussion lancée par FabMarche - 4 réponses
« Moteur Becker R120 3G »
Discussion lancée par BERNARD2 - 60 réponses
« Volet PVC Noir »
Discussion lancée par ChrisP - 4 réponses

Picto forumC'est intéressant aussi !

Devis rideau de sécuritéArtisan
Devis rideau de sécurité
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Sécuriser sa piscine
Sécuriser sa piscine
Les guides vous aident à y voir plus clair sur la piscine.
Forum sécuritéForum
Forum sécurité
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Forum sécurité piscineForum
Forum sécurité piscine
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
5
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir