SAV inexistant chez Clair Azur

Ce sujet comporte 1 message et a été affiché 2.562 fois
baigneur 67
Auteur du sujet

Messages : Env. 10
Dept : Bas Rhin
Ancienneté : + de 2 ans
Le 13/04/2016 à 13h20
SAV inexistant chez Clair Azur
Bonjour,

Nous avons acheté un Spa Clair Azur et ne pouvons l'utiliser car l'eau n'est pas traitée suite à une erreur d'installation. Et leur SAV ne répond pas .
quelqu'un a t-il eu le même souci?
Unbeau spa  installé mi mars, mais l'eau devient glauque après 3 semaines. Le technicien passe et remarque qu'il a inversé des branchements, donc l'eau n'a jamais été traitée. Il promet de revenir le lendemain, mais depuis silence radio. il ne répond pas à nos appels, et le service clientèle, le commercial, le PDG nous disent simplement qu'ils vont nous recontacter. Mais QUAND .. Pendant ce temps, l'eau est verte et sent le moisi, les jets bouillonnants ne fonctionnent plus. Donc , on ne se baigne plus. je précise que la facture a été intégralement payée à l'installation. alors, QUE FAIRE pour obtenir enfin une mise en conformité ????
j'aimerai simplement profiter de ce spa, qui devrait être source de plaisir et non d'ennuis....
De plus, dès le départ, erreur de branchement électrique du technicien, donc le courant sautait dans toute la maison.
Puis il a refusé d'emporter les emballages qui ont trainé dans la rue plus de 14 jours. Après maintes réclamations, et une publication sur les réseaux sociaux, les emballages sont enlevés, mon mari, pas rancunier l'aide pendant 2 heures.
et à présent, l'on constate que le système de traitement de l'eau n'a jamais fonctionné. Depuis 6 jours, nous attendons.... sans aucune date d'intervention!

merci de vos remarques,
0
Partager

Picto forum Autres discussions sur ce sujet :

« Entretien d'un SPA »
Discussion lancée par maeva38 - 7 réponses
« Spas : vous y comprenez quelquechose ? »
Discussion lancée par eric512 - 14 réponses
« Problème electrique »
Discussion lancée par seb1313 - 9 réponses
« Temps filtration spa »
Discussion lancée par tilu63 - 1 réponses
« SPA DE NAGE - consommation electrique ?? et autres questions »
Discussion lancée par loreleii - 21 réponses
« Choix du traitement »
Discussion lancée par maltais14 - 5 réponses
« Spa BALBOA en mode économie d'energie »
Discussion lancée par emiliem111@hotmail.fr - 7 réponses
1
personne
surveille ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir