SAV inexistant chez Clair Azur

Ce sujet comporte 2 messages et a été affiché 7.369 fois
 
Env. 10 message
Bonjour,

Nous avons acheté un Spa Clair Azur et ne pouvons l'utiliser car l'eau n'est pas traitée suite à une erreur d'installation. Et leur SAV ne répond pas .
quelqu'un a t-il eu le même souci?
Unbeau spa  installé mi mars, mais l'eau devient glauque après 3 semaines. Le technicien passe et remarque qu'il a inversé des branchements, donc l'eau n'a jamais été traitée. Il promet de revenir le lendemain, mais depuis silence radio. il ne répond pas à nos appels, et le service clientèle, le commercial, le PDG nous disent simplement qu'ils vont nous recontacter. Mais QUAND .. Pendant ce temps, l'eau est verte et sent le moisi, les jets bouillonnants ne fonctionnent plus. Donc , on ne se baigne plus. je précise que la facture a été intégralement payée à l'installation. alors, QUE FAIRE pour obtenir enfin une mise en conformité ????
j'aimerai simplement profiter de ce spa, qui devrait être source de plaisir et non d'ennuis....
De plus, dès le départ, erreur de branchement électrique du technicien, donc le courant sautait dans toute la maison.
Puis il a refusé d'emporter les emballages qui ont trainé dans la rue plus de 14 jours. Après maintes réclamations, et une publication sur les réseaux sociaux, les emballages sont enlevés, mon mari, pas rancunier l'aide pendant 2 heures.
et à présent, l'on constate que le système de traitement de l'eau n'a jamais fonctionné. Depuis 6 jours, nous attendons.... sans aucune date d'intervention!

merci de vos remarques,
0
Messages : Env. 10
Dept : Bas Rhin
Ancienneté : + de 4 ans
 
Env. 10 message
Bonjour,  ce message datant de plus de 3 ans vient d’apparaitre dans Google et nous venons d’en prendre connaissance.  Dans le cadre de notre politique de satisfaction client, nous souhaitons évaluer la situation actuelle. Pour cela, pourriez-vous nous communiquer  votre numéro client ainsi que vos coordonnées.   Bonne journée.
 
CLAIRAZUR
0
Messages : Env. 10
Dept : Alpes Maritimes
Ancienneté : + de 1 an

Picto forum Autres discussions sur ce sujet :

« Recherche fabricant europeen de couvertures de spa »
Discussion lancée par tilu63 - 0 réponses
« Spa BALBOA en mode économie d'energie »
Discussion lancée par emiliem111@hotmail.fr - 7 réponses
« SPA DE NAGE - consommation electrique ?? et autres questions »
Discussion lancée par loreleii - 21 réponses
« Spa de nage endless pools »
Discussion lancée par Stephdelt - 0 réponses
« Durée automatique filtration? »
Discussion lancée par 20et1 - 1 réponses
« Temps filtration spa »
Discussion lancée par tilu63 - 1 réponses
« Hot tub (jaccuzi en bois) »
Discussion lancée par alli76 - 9 réponses
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir