Question indicateur à aiguille Electrolyseur

Ce sujet comporte 36 messages et a été affiché 14.180 fois
 
Env. 20 message
Bonjour, c'est mon premier post sur ce forum, c'est la 2e année que je possède ma piscine au sel.
Electrolyseur Aqualyse 80 de corelec.

Dans la notice il y a :

Le taux de production de chlore est indiqué par l’indicateur :
• zone verte : taux correct,
• zone jaune : manque de sel,
• zone rouge : trop de sel.

Or sur l'indicateur il y a écrit "niveau de sel", ce la prete à confusion.
D'autre part j'ai un bouton mini, normal, surchloration. Quelque soit la position l'aiguille est bien dans le vert mais en mini elle est plus à gauche, en normal au milieu et en surchloration plus à droite.

Je n'arrive pas bien à saisir ce que me donne comme information cette aiguille, qui plus est, je suis en "mini" depuis tout l'été et ma piscine est surchlorée.
Je me demande si le bouton n'est pas mal branché...
Je ne sais pas comment le vérifier
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 20 message
Ne vous prenez pas la tête pour un traitement de l'eau de votre piscine...

Allez dans la section devis traitement de l'eau de piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-80-devis_traitement_de_l_eau_de_piscine.php
 
Env. 800 message
Slt Tac.

Pour ma part j'ai le modèle 50, pour une 4/10 environ. Moins de recul que toi puisqu' installé en avril, mais aucun soucis.

L'aiguille indique le volume sel par rapport a la production de chlore demandé. D' ou les variations de l'aiguille si tu modules la production de chlore, normal/mini/sur chloration.

Pour moi, des le départ, position normal. Mais les mesures diverses ne sont pas une obsession, peut être a tord. L'eau est limpide, donc tout va.

Pour tes mesures de chlore, les as tu fais vérifier par un pisciniste? Je veux dire par la, par un appareil de mesure fiable?
0
Messages : Env. 800
Dept : Gironde
Ancienneté : + de 9 ans
 
Env. 20 message
Bonsoir,

merci pour la réponse.
En fait en début de saison le pisciniste avait trouvé que mon eau était bien chloré, du coup vu les températures de cet été, je suis passé en mini tout l'été et jusqu'à hier, non seulement ça sent vraiment le chlore quand on se baigne, une de mes filles (blonde) a eu la pointe de ses cheveux qui sont devenus vert et quand je teste l'eau, la couleur est rouge au lieu d'être sur une palette de jaune.
Aujourd'hui j'ai arrêté l’électrolyseur, la filtration tourne de 12h à 20h pour une température d'eau de 27°C et vers 17h, non seulement il y avait moins cette odeur de chlore mais en plus au test la couleur est passé dans le jaune, bon jaune foncé soit mais j'ai 'impression que je vais pouvoir allumer l’électrolyseur 1 jour sur 2.
Je me demande vraiment si l'inter mini/normal/surchloration n'est pas mal cablé?
J'aimerais savoir si comme dans mon cas, en mini l'aiguille est plus à gauche qu'en surchloration?

Merci
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 1000 message
Si tu sent le chlore c est que tu n en a pas assé c est les chloramines que tu sent pour les cheveux vert généralement c est quand tu a mi du sulfate de cuivre ou un produit en contenant

pour un bon réglages pages 7 et 8
http://www.corelec.eu/docs/aqualyse_notice2012_fr.pdf
0
Messages : Env. 1000
Dept : Gard
Ancienneté : + de 8 ans
 
Env. 20 message
Bonsoir,

D'avoir arrêté l'electrolyseur le chlore revient dans la norme (il est encore jaune bien foncé), cependant maintenant c'est le PH qui a chuté (6.1).

Pour tout normaliser, je vais montrer un échantillon à mon pisciniste.
Cependant je ne saurais toujours pas si le bouton mini/normal/surchlo de mon l'electrolyseur est bien cablé.
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 800 message
Slt Tac, Slt Activ.

Je te confirme, l'aiguille bascule vers la gauche en mini.

En fait cela t'indique qu'en position mini, ton taux de sel est plus important que pour produire du chlore en sur-chloration. C'est logique.
0
Messages : Env. 800
Dept : Gironde
Ancienneté : + de 9 ans
 
Env. 20 message
Bonjour,

Je reviens sur ce sujet un peu ancien certes mais d'actualité pour moi car j'ai le même problème que TAC. L'indicateur sur le boitier Aqualise 80 de Corelec ne semble pas très fiable.

Pour ma part l'aiguille reste "collée" à gauche de la zone verte (proche de la zone jaune). J'ai ajouté trois sacs de sel de 25kg en début de saison et l'aiguille ne bouge pas. Tout comme si il me manquait toujours du sel. Si je ramène au volume de ma piscine (environ 50m3) trois sacs de sel correspond à une augmentation de la salinité de plus 1,5g/l je m'attendais donc à voir bouger cette fameuse aiguille. En dépit de ces trois sacs de sel l'aiguille ne bouge pas.

L'electrolyseur est quasi neuf (1 an) donc je ne pense pas que ce soit un problème matériel. Je penche pluto pour un manque de précision de l'appareil.

Avez-vous des retours d'expériences sur cet appareil???

Merci,

Philippe
0
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans
 
Env. 800 message
Salut bill.

Je vais un peu me contredire. L aiguille indique la production de chlore.

Si completemebt a gauche aucune production. Tu as verifie tes parametre de clhore et e sel?

Ca peut aussi provenir d une defaillance de la cellulle...

Pour moi troisieme année et pas de soucis avec ce Corelec.
0
Messages : Env. 800
Dept : Gironde
Ancienneté : + de 9 ans
 
Env. 20 message
Merci mamao pour cette réponse qui peut effectivement expliquer mon problème.

Juste avant de rajouter du sel, j'ai fait un traitement chlore choc. Du coup mon taux de chlore a augmenté et donc, même si la salinité de l'eau est correcte, mon électrolyseur produit momentanément moins de chlore .

Donc si je comprends bien, une fois que mon traitement chlore choc aura moins d'effet, je devrais voir l'aiguille de l'électrolyseur qui remonte progressivement dans le milieu de la zone verte.

C'est ça?

Désolé mais c'est la première année que j'ai cet électrolyseur donc j'apprends peu à peu.

Merci,

Philippe
0
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans
 
Env. 800 message
Non. Pour moi a peine moins novice ca na rien avoir.

Fais tes tests sel et clhore.

J ai vue que certain préconisé de mettre les bandellettes de test sur l eau refpule a la sortie des buses.

De deux choses l'une, ou tu produits du chlore est ton indicateur est hs. Ou tu n en produit pas et c est peut etre ta cellule.

Mais tu dit moins dun an, quand dit ton pisciniste? C est toujours sur garanti.
0
Messages : Env. 800
Dept : Gironde
Ancienneté : + de 9 ans
 
Env. 20 message
Mon problème c'est que l'installateur a fait faillite (donc impossible de le contacter).

J'ai fait analyser mon eau récemment car les algues avait tendance à se développer: il manquait du sel et par conséquent n'y avait assez de chlore (normal). J'ai donc fait le traitement chlore choc et j'ai rajouté la quantité de sel nécessaire. Par conséquent, le chlore actuellement dans la piscine vient du traitement chlore choc que je viens d'effectuer.

Je me dis que la cellule détecte donc un taux de chlore suffisant et donc l'electrolyseur produit moins de chlore. Par contre plus les jours passent et plus l'effet du chlore choc va s'estomper et donc plus la production de chlore va augmenter sur l'electrolyseur.

Quand je mets l'interrupteur en surchloration l'aiguille passe bien dans le milieu de la zone verte. Par contre dès que je suis en position normale alors l'aiguille reste proche de la zone jaune (dans la partie gauche de la zone verte).

Donc si l'aiguille indique la production de chlore par l'électrolyseur (et non la quantité de sel dans l'eau) alors tout s'explique.
0
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans
 
Env. 800 message
Relie toi. Tu confonds production et presence. L aiguille indique la production. Les bandellettes la presence.

Ton taux de sel?
0
Messages : Env. 800
Dept : Gironde
Ancienneté : + de 9 ans
 
Env. 20 message
Toute la confusion vient de l'indication sur l'Aqualyse 80: est-ce le niveau de production de chlore ou est-ce la salinité de l'eau?

On suppose tous les deux que c'est la production de chlore (et non la salinité). Lorsque je met l'aqualiseur en position MINI l'aiguille est dans la zone jaune, en position NORMAL l'aiguille est dans la zone verte mais très proche de la zone jaune, en position SURCHLORATION l'aiguille est dans la première moitié de la zone verte (entre le premier tiers et la moitié de la zone verte).

Si l'appareil régule sa production de chlore en fonction de la teneur en chlore de l'eau de la piscine, alors suite à un traitement chlore choc il est normal que l'appareil produise moins de chlore. Par conséquent, cela pourrait expliquer la raison pour laquelle mon aiguille resterait proche de la zone jaune car je viens tout juste de faire un traitement chlore choc. Mais est-ce vraiment le cas? Pas sûr...

Mon taux de sel est de 4,5 g/l. Je viens de tester avec des bandelettes Aquachek:
PH 7,2
CHLORE: 3 ppm (normal chlore choc récent)
ALCALINITE: entre 0 et 40 ppm (difficile à dire précisément avec la couleur de la bandelette)
STABILISEUR: 0
0
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans
 
Env. 2000 message
Salut,

Je ne sais pas si ce que je vais dire peut t'aider car je n'ai pas le même appareil.
Chez moi l'aiguille est en fait un ampèremètre, donc qui est fonction de la conductivité de l'eau.
La conductivité de l'eau augmentant avec le taux de sel, elle permet d'avoir une idée du taux de sel. Mais comme ce n'est pas le seul paramètre on ne peut pas s'y fier complètement.
La production de chlore dépendant de la quantité d'électricité circulant dans la cellule, l'ampèremètre donne aussi une idée de la production de chlore.
Voilà ce que je peux dire sur mon appareil et seulement sur mon appareil.
Bonne continuation.
1
Messages : Env. 2000
Dept : Gers
Ancienneté : + de 8 ans
 
Env. 800 message
L appareil ne tient pas compte de la teneur de chlore present dans ton eau.

Ta cellule semble produire du chlore. Au moins en mini et en sur-clhoration.

Mais pourquoi elle ne produit rien en mode normal ca je nen sais rien.

Tu as des factures de ce materiel? Tu devrais te rapprocher de Corelec. Ils ont peut etre un sav.

4.5 ce n est pas juste un peu juste en sel?
0
Messages : Env. 800
Dept : Gironde
Ancienneté : + de 9 ans
 
Env. 800 message
Stabilisant 0, alcalinité faible quand pensent les autres foromeurs? C est pas une eau tres équilibrée?
0
Messages : Env. 800
Dept : Gironde
Ancienneté : + de 9 ans
 
Env. 20 message
Effectivement je pense que l'aiguille n'est qu'un ampèremètre. La position entre MINI, NORMAL et SURCHLORATION ne fait que changer la tension entre les électrodes.
Par conséquent, selon la conductivité de l'eau le courant est plus ou moins fort entre les électrodes.

L'aiguille ne fait donc que mesurer l'intensité de ce courant, c'est la raison pour laquelle selon la position MINI, NORMAL ou SURCHLORATION l'aiguille ne mesure pas la même intensité du courant.

Je viens de solliciter le SAV corelec pour savoir dans mon cas quel est le problème.

Pour l'Aqualyse 80 de Corelec le taux de sel recommandé est 4,5g/l et max 5g/l.

Merci,
A+
2
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans
 
Env. 20 message
Bonjour,

Retour d’expérience 4 ans après mon 1er post !!
Cette année j'ai du mal a produire du chlore, on dirait que ma cellule rend l'âme !!! mais bon ça m’étonne quand même car je fais très attention au préconisation constructeur de tout mes appareil...

L'année dernière j'étais obligé d'enlever la bâche à bulle tout les jour pour "aérer" : bandelette bien violette, l’électrolyseur tournait 4h30.
Aujourd'hui dans les même condition, la bandelette est quasi blanche.... que ce soit en position min/normal ou Maxi.

Je n'ai pas le taux de sel, il est à priori bon d'après les dernières mesure du pisciniste. je vais y retourner cette semaine déjà pour être sûr.

Je vais aussi voir si mon électrolyseur n'est pas plein de calcaire!

Concernant les discussions sur l'aiguille, il s'agit bien d'un ampèremètre, c'est écrit sur la notice P10:
http://www.electrolyseurdepiscine.com/documents/aqualyse-notice.pdf

De plus depuis le début je fais tourner l’électrolyse pendant un durée multiple de 2h15 env. contrairement aux 4h conseillée. Effectivement je me suis aperçu que le nettoyage se faisait tout les 2h env et durait 12min env...
Et il faut toujours qu'il y ait un cycle de nettoyage pour avoir une durée de vie plus importante...

Bon j'essai de vous tenir au courant
3
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 20 message
Bonjour,

J'étais dans le même cas que toi il y a un an. Après avoir nettoyé les électrodes (ce qui n'a rien donné), j'ai finalement ramené le boîtier aqualyse 80 au SAV. Ils ont tout de suite testé le boîtier et le problème a été confirmé. Il s'agissait d'un condensateur qui avait grillé. Le technicien m'a dit que cela se voyait à l'oeil nu car ce condensateur chimique était gonflé. Après changement de ce condo, tout est rentré dans l'ordre.

Cette année ça fonctionne nickel. Cependant, même en mettant le taux de sel au maximum (5g/l) l aiguille reste dans le premier tiers (voire même premier quart de la zone verte).

J'espère que ça pourra t'aider. Bon courage,

A plus.
1
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans
 
Env. 20 message
Merci pour vos réponses,

Depuis l'autre jour, non seulement j'ai rajouté 2H15 env., donc 6h45 au lieu de 4h30 d'électrolyse, et de plus la température a chuté de 15° dans la région (région toulousaine)

Maintenant j'ai du CHLORE en pagaille !!!!

donc est ce la température de l'eau qui était trop chaude qui empêchait de produire du clore? 

Mystère...

Affaire à suivre...
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 20 message
Salut,

Plusieurs pisciniste m'ont préconisé le calcul suivant: température de l'eau / 2 = durée pendant laquelle il faut faire tourner la filtration + électrolyse.

Par exemple, eau si l'eau est à 24 degrés alors, en théorie, il faudrait faire tourner pendant 12 heures.

Je suis moi aussi sur Toulouse. C'est vrai que la température a bien chuté ces jours ci. Donc l'eau est plus froide => on peut donc faire tourner moins longtemps pour avoir une eau nickel.

Ceci étant dit, je ne sais si la température de l'eau a un impact sur la production de chlore. Je pense juste que plus la température de l'eau est élevée et plus les micro organismes ont tendance à se développer facilement. C'est la raison pour laquelle, selon moi, il faut faire tourner plus longtemps la piscine quand il fait très chaud (perso je fais 4h le matin, 4h l'après-midi, 4h la nuit).

A plus.
0
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans
 
Env. 700 message
Il faut aussi penser que les UV dégrade le chlore et font baisser le taux. Donc sur plusieurs jours selon que c'est ensoleillé ou pas, il y a des variations.
0
Messages : Env. 700
Dept : Gironde
Ancienneté : + de 6 ans
 
Env. 2000 message
Il faut compter aussi qu'avec la hausse de la T° la réaction biocide est plus efficace mais, zut! la proportion d'acide hypochloreux baisse et diminue l'action biocide.
.
.
Avec un peu de stabilisant l'action biocide est prolongée mais, zut! elle est aussi moins efficace ...


Bon, tu essayes, puis tu nous dis si ça marche
Merci, c'est cool de nous tenir au courant.
0
Messages : Env. 2000
Dept : Gers
Ancienneté : + de 8 ans
 
Env. 20 message
Bonjour à tous

Pour bill_31, mon pisciniste me dit que pour produire du chlore avec une électrolyse il faut justement des UV, donc il me déconseille de faire tourner la nuit.

Essayant d’être un peu écolo et voulant faire des économies j’essaie de faire tourner le moins longtemps avec le moins de produit.
Je me rend compte que d'avoir fait tourné 8h/jour avec de l'eau à 32° (ce qui est peu j'avoue...) et l’électrolyse sur 4h30
et donc très peu de chlore : mon eau n'a pas tournée!
Même si là je suis limite, en principe comme calcul je prend celui de ce site: http://www.sa-piscine.com/temps-de-filtration
je n'ai jamais eu de soucis et ça fait faire des économies.... car à écouter certains pisciniste, il faudrait faire tourner presque toute la journée...
De plus cela préserve un peu le matériel...
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 20 message
Bonjour,

Bon je crois que j'ai compris cette année ce qu'il se passe avec mon électrolyseur, après toute mes manips, je crois, voir sûr que mon électrolyseur ne fonctionne qu'en position sur chloration, là sur les languettes c'est bien violet.

Entre toute les manip, le temps qui change, bâche ou pas etc etc : pas évident de faire un diagnostic.

Il me semble avoir vu quelqu'un qui avait eu le même genre de problème, peut être dans ce forum (bill_31 ?) ou peut être ailleurs, je vais chercher...
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 20 message
Salut TAC,

Effectivement mon problème était très similaire au tien: dès que je mettais l'electrolyseur en mode normal l'aiguille restait collée à la zone rouge même avec le bon taux de sel et l'eau devenait verte très rapidement. Cependant, impossible de dire s'il s'agit du même problème. Le mieux est d'amener ton electrolyseur chez Corelec.

Je vois que tu es en région toulousaine, fais comme moi amène ton boîtier à Muret. Ils peuvent sur place tester le boîtier et te dire ce qu'il en est. C'est peut être pas grand chose. Dans mon cas, c'était juste un condensateur à changer.

En attendant, je te conseille de mettre des pastilles de chlore pour éviter que ta piscine ne devienne verte.

Bon courage,

A plus.
1
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans
 
Env. 20 message
Merci.

Je vais certainement leur amener le boitier, je suis plutôt vers l'union mais je ferais l'effort .
Comme pour le moment ça marche bien en mode sur chloration, je suis remis sur 2h15 d’électrolyse et je surveille régulièrement et enlève la bâche aussi dès que c'est un peu trop chloré...

Merci encore.
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 20 message
Salut tac7,

Des nouvelles, tu as pu faire réparer ton électrolyseur?

Moi mauvaise nouvelle: mon eau devient trouble, j'ai un taux de chlore quasiment nul, j'ai l'impression que l'electrolyseur à encore lâcher. Deux fois alors que la piscine n'a que deux ans ca fait beaucoup....

L'aiguille est à nouveau collée à la zone rouge alors que mon taux de sel est à 4,7g/l.

Ramener le boîtier en réparation toutes les saisons m'amuse moyennement...
0
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans
 
Env. 20 message
Salut...
Pas eu le temps d'aller amener mon electrolyseur, je suis parti en congés. j'ai laissé en position surchloration vu que c'est la seule qui fonctionne.
Je verrais à la rentrée...
Si c'est aussi des condensateurs, je prendrais note! Pour la prochaine fois. Désolé si le tiens est en panne... Est ce sur toute les positions?
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 20 message
Salut,

J'ai avancé un peu depuis. J'ai appelé corelec (très sympa), ils m'ont conseillé:
- d'inverser la polarité de l'electrolyseur et de voir si le comportement est le même avec l'inversion. Résultat: idem quelquesoit la polarité.
- de mesurer l'intensité du courant avec une pince ampèremetrique. Résultat: 6A / 7A en position normal, 9A en surchloration => tout semble normal (d'ailleurs je m'attendais pas à ce que cela consomme autant!!).

Tout semble donc normal et tout laisse croire que l'indicateur à aiguille n'est pas très précis (voire pas du tout précis).

Dans mon cas, il me reste qu'à nettoyer la cellule avec du vinaigre blanc pour enlever le calcaire éventuel.

En dernier recours, je serai obligé de ramener le tout chez corelec.

A plus.
0
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans
 
Env. 20 message
Bonsoir,
C'est déjà pas mal comme infos... à garder dans un coin...
Mais bon ça n'explique pas pourquoi ton eau est devenu verte.
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 20 message
Bonjour, à tous

Je ne sais pas si Bill__31  a pu résoudre son problème, pour ma part j'avaisq temporisé le mien jusqu'à maintenant.

J'ai fait tester mon boitier et apparemment il fonctionne très bien, j'aurais donc dû prendre aussi l’électrolyseur en lui même pour le faire tester, lais je n'y avais pas penser.

On m'a demander de voir si il y a du calcaire, mais l'électrolyseur est Nickel.
Si quelqu'un sait comment tester un électrolyseur, je pense qu'il doit y avoir une résistance particulière entre les 2 fils marron et bleu, par contre je ne sais pas à quoi sert le fil noir avec une prise genre transfo...
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 20 message
Re

Et bien je viens de trouver à quoi sert le fil noir, c'est juste un contacteur de sureté qui indique qu'il y a du débit.
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 20 message
Salut,

L'ideal serait de mesurer le courant en sortie de l'electrolyseur avec une pince amperemetrique. J'ai effectué la mesure. Si ton boîtier aqualyse fonctionne correctement, tu dois avoir 6/7 A en position normal et 9 A en surchloration.
0
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans
 
Env. 20 message
OK, je vais essayer de faire ces tests, et toi du coup tu as changé ta cellule depuis l'année dernière ?
0
Messages : Env. 20
De : Toulouse (31)
Ancienneté : + de 8 ans
 
Env. 20 message
Désolé pour cette réponse tardive. De mon côté, j'ai juste ajouté du stabilisant dans l'eau et ca va beaucoup mieux depuis. Je constatait en effet que dès les grosses chaleurs le taux de chlore chutait et les algues apparaissaient. En mettant un peu de stabilisant (attention pas trop sinon on sature l'eau), le chlore fabriqué par l'electrolyseur ne se détruit pas aussi rapidement au contact des UV ca va beaucoup mieux: j'ai retrouvé un taux de chlore 'normal' et je n'ai plus d'algues.

Par contre l'aiguille de l'electrolyseur reste toujours proche de la zone orange. Elle est dans le vert mais très peu. Je pense que c'est juste une indication mais ça n'est pas très précis.
0
Messages : Env. 20
Dept : Haute Garonne
Ancienneté : + de 6 ans

Picto forum Autres discussions sur ce sujet :

« Zodiac MX8 »
Discussion lancée par fabray - 20 réponses
« Regulateur PH »
Discussion lancée par Math6582 - 6 réponses
« Plus de chlore après traitement anti algues »
Discussion lancée par jfecouth - 7 réponses
« Lavage et rinçage du filtre à sable »
Discussion lancée par Novice13 - 6 réponses
« Filtration par la bonde de fond . »
Discussion lancée par ojiji34 - 7 réponses
« Temp de filtration »
Discussion lancée par pompier77 - 57 réponses
« Sens vannes »
Discussion lancée par Dam6981 - 5 réponses

Picto forumC'est intéressant aussi !

Devis pompe à chaleurArtisan
Devis pompe à chaleur
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
7
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir