Fond de piscine sale 1 heure après nettoyage

Ce sujet comporte 20 messages et a été affiché 30.066 fois
 
Env. 10 message
Bonjour,

Je me présente, Sabwood, j'habite en Loire Atlantique et je viens vers vous aujourd'hui car nous avons une piscine (coque) il y a maintenant presque 2 mois et je n'arrive pas à la garder propre. c'est d'ailleurs de pire en pire car je l'ai nettoyé au balai aspirateur cet après-midi, puis j'ai fait un nettoyage de filtre et une heure après je mets le nez au-dessus de la piscine et surprise le fond est sale à nouveau!!!! je prends pourtant bien mon temps lorsque je la nettoie et que même si nous mettons la bâche qui est très bien ajustée à la piscine cela ne change rien, elle est toujours aussi sale. J'ai le sentiment que le filtre fait très mal son boulot en fait.
Je compte appeler notre pisciniste mais je voulais savoir si quelqu'un d'entre vous aurait une idée sur l'origine de ce désagrément.

MercI

Sabwood
0
Messages : Env. 10
De : Nantes (44)
Ancienneté : + de 7 ans
 
Env. 10 message
Ne vous prenez pas la tête pour la fourniture et/ou pose d'une pompe à chaleur de piscine...

Allez dans la section devis pompes à chaleur pour piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-36-devis_chauffage_pompes_a_chaleur_pour_piscine.php
 
Env. 6000 message
Bonjour.
quel est le taux de désinfectant et le PH, combien d’heure de filtration journalier et quel volume d'eau.
0
Messages : Env. 6000
De : Saint Avold (57)
Ancienneté : + de 12 ans
 
Env. 1000 message
Bonjour, si c'est le fond... Ca ne vient pas de la filtration... Il te faut un robot... Ton eau est propre ?
Il vaut mieux se taire et passer pour un âne, que l'ouvrir et ne laisser aucun doute à se sujet.
0
Messages : Env. 1000
De : Allouis (18)
Ancienneté : + de 8 ans
 
Env. 10 message
Bonsoir,

Tout d'abord merci pour vos réponses.

@ Alex : Le ph est stabilisé comme il se doit, j'ai du chlore lent dans les skimmers (250gr),la filtration fonctionne 12 heures par jour de 8h00 à 20h00 et l'au est clair et nous avons à peu près 38m3 d'eau...

@ Frank : oui l'eau est propre. J'ai effectivement pensé à un robot mais c'est vrai que financièrement j'aurais préféré attendre je vois en quoi cela résoudrait le problème mais pourquoi avoir un système de balai filtrant si c'est pour devoir acheter un robot??

Et surtout pourquoi mes buses de rejet semblent rejeter tout ce qui est aspiré?

Merci à vous deux.

sabwood
0
Messages : Env. 10
De : Nantes (44)
Ancienneté : + de 7 ans
 
Env. 1000 message
Si tes buses de rejet recrachent des imputées.. c'est que ton filtre est percé... ou que tes crasses de fond sont plus fines que ton maillage filtrant... (micro-poussières)...j'en doute...

Perso, j'ai un polaris 280 en robot... les micro-crasses sont levées du fond par le "flagel" (la queue derrière...) et aspiré ensuite par ma filtration... le reste, les plus gros morceaux par le système de venturi du robot lui même, vers son sac...

Toi, avec ton balai... tu fait bouger l'eau du fond en même temps que tu aspires... une partie des crasses décolle du fond... et reste entre 2 eaux.. et finissent par retomber 1 heure plus tard... CQFD.. C'est ce que ça me faisait avec mon balai magiline...Crying (à coté... ta pompe de filtration est peut être un peux faible...) mais ton vrai problème, c'est le balai...


cdt.
Il vaut mieux se taire et passer pour un âne, que l'ouvrir et ne laisser aucun doute à se sujet.
0
Messages : Env. 1000
De : Allouis (18)
Ancienneté : + de 8 ans
 
Env. 6000 message
Salut,

Passe un coup de balai lentement en vidange et donne nous le résultat 24h apres.

Franck, même avec un balai à 10 euros tu peux le faire, mais en effet c'est pas simple et plus long qu'avec un balai pro.
0
Messages : Env. 6000

Ancienneté : + de 12 ans
 
Env. 1000 message
Oui, on peut elokan... En plusieurs fois, et en bien nettoyant le filtre ou sac du balai entre chaque passage. Mais c'est comme tondre 2000m carré a la tractée... On fait 2 ans... Et on achète une autoportée. C comme le robot...
Il vaut mieux se taire et passer pour un âne, que l'ouvrir et ne laisser aucun doute à se sujet.
0
Messages : Env. 1000
De : Allouis (18)
Ancienneté : + de 8 ans
 
Env. 6000 message
Non on se comprend pas pour le coup. Je suis pro polaris, mais dans certains cas ( et c'est peut etre le cas ici ), c'est plus rapide de sortir le balai en envoyant à l'égout, et se débarrasser DÉFINITIVEMENT des fine particules, le polaris va en effet soulever les impuretés et ensuite la filtration fera le reste, mais ça prend du temps.
0
Messages : Env. 6000

Ancienneté : + de 12 ans
 
Env. 1000 message
Oui... Mais ce temps... C celui du robot, pas le notre... Enfin... Ce n'est pas le plus important... Cdt.
Il vaut mieux se taire et passer pour un âne, que l'ouvrir et ne laisser aucun doute à se sujet.
0
Messages : Env. 1000
De : Allouis (18)
Ancienneté : + de 8 ans
 
Env. 10 message
Je me permet de me greffer sur ce sujet car j'ai exactement le même problème. J'aspire avec le balai de fond, mes impuretés partent immédiatement dans la filtration, mais je n'a pas le temps de finir que tout revient par les buses de rejet.
Je suis au top pour le ph, le chlore, l'alcalinité et le stab, j'utilise des galets de chlore avec floculant intégré plus des chaussettes de floculant dans chaque skimmer. Et pourtant cette poussière revient sans cesse au fond. Je précise qu'il ne s'agit pas d'algues moutarde car j'ai déjà eu ça auparavant ...
Alors soit le sable de mon filtre est mort (je viens d'acheter la maison, je ne sais pas quand il a été changé la dernière fois), soit mon floculant est inefficace ...
Que me conseillez vous ?
0
Messages : Env. 10
Dept : Jura
Ancienneté : + de 7 ans
 
Env. 10 message
Ma question va peut-être vous sembler idiote mais si je sors le balai en envoyant à l'égout afin de me débarrasser définitivement de ses impuretés ça veut dire que toute l'eau qui va être aspirée va directement à l'égout et vu que je vais devoir y aller tout doucement pour ne pas que ces fameuses impuretés se soulèvent je vais vider la moitié de ma piscine à ce rythme là Sad
Concernant mon filtre il est impossible qu'il soit mort puisqu'il est neuf...ou alors c'est de la grosse M---E
Je vais essayer d'envoyer les impuretés à l'égout pour commencer...mais comment dois-je m'y prendre pour ne pas vider ma piscine en même temps?
Merci
0
Messages : Env. 10
De : Nantes (44)
Ancienneté : + de 7 ans
 
Env. 1000 message
C est la seul solution tu re monte ta ligne d eau et après tu aspire tu va perdre en gros 10 a 15 cm les particules sont trop fine et le sable ne les retiens pas
0
Messages : Env. 1000
Dept : Gard
Ancienneté : + de 8 ans
 
Env. 10 message
J'envisage d'acheter un robot tiger Shark avec filtration à 5 micron. Est ce que ce sera suffisant pour filtrer ces impuretés fines ?
0
Messages : Env. 10
Dept : Jura
Ancienneté : + de 7 ans
 
Env. 1000 message
Le robot va remuer l eau et ça sera pareil
0
Messages : Env. 1000
Dept : Gard
Ancienneté : + de 8 ans
 
Env. 1000 message
Perso, je pense comme élokan... c'est long et fastidieux... mais à la fin... il y arrivera avec le balai.
Ou même avec le robot... ce sera encore + long, mais ça fini par nettoyer.

cdt.
Il vaut mieux se taire et passer pour un âne, que l'ouvrir et ne laisser aucun doute à se sujet.
0
Messages : Env. 1000
De : Allouis (18)
Ancienneté : + de 8 ans
 
Env. 40 message
Bonjour,

Soyons logique : Quelque soit l'outil de nettoyage balai aspirateur, robot ... les débris et poussières sont soit aspirés et filtrés par l'appareil, soit mis en suspension dans l’eau qui dans ce cas doivent normalement être filtrés par le filtre principal de la piscine.Dans ce cas, après deux ou trois cycles de nettoyage l'eau doit être propre. Si ces débris et poussières réapparaissent dans l'heure c'est :

1)Un problème de filtration principale. Si le filtre est à sable une crépine peut-être cassée au fond du bac et rejette du sable, si c'est un filtre papier celui ci ne filtre pas suffisamment fin ou est défectueux. Un filtre à sable encrassé se détecte par la pression élevé dans le filtre, indication donnée par le manomètre. Si les filtres sont propres, inutile de jeter l'eau à l'égout.

2) Il y a eu un changement de sable dans le filtre ou un décolmatage du filtre sans rinçage.

3)Un problème de recyclage de l'eau. Le débit de la pompe n'est pas assez fort pour aspirer les poussières en suspension dans l'eau. Si vous avez une bonde de fond ouvrez en grand la vanne pour donner la priorité à l'aspiration du fond.


J'ai eu un problème presque similaire après la construction de la piscine. Les poussières ré-apparaissaient au fond le lendemain. J'ai fini par comprendre que la terre autour de la piscine était poussée par l'air et tombait au fond. Le problème à disparu dès que la pelouse à poussé assez haute.
0
Messages : Env. 40
Dept : Morbihan
Ancienneté : + de 7 ans
 
Env. 10 message
Navig a écrit:Soyons logique : Quelque soit l'outil de nettoyage balai aspirateur, robot ... les débris et poussières sont soit aspirés et filtrés par l'appareil, soit mis en suspension dans l’eau qui dans ce cas doivent normalement être filtrés par le filtre principal de la piscine.

Soyons logique aussi : quand on a de l'eau claire, on a plus envie de siphonner que de tout remuer, ce qui réalise effectivement un robot de piscine, pour espérer que le filtre à sable joue son office dans un laps de temps qui peut être pénalisant. SURTOUT quand la température est forte, qu'il pleut, ou pire les deux (comme chez moi, on est en saison chaude et donc des pluies...)
De plus même avec floculant, les particules s'agglutinent bien  entre elles mais peuvent se dissocier dans le filtre, sauf a avoir un filtre hyper fin (diatomées) et encore / du coup le robot suceur (qui est branché au filtre) peut renvoyer un beau nuage trouble dans l'eau... déjà qu'il renvoie dans l'eau les parties du fond à sa proximité à chaque coup de succion ou il agit comme un éventail, hors sa zone d'aspiration.
Donc, une fois qu'on a vérifié les paramètres // y compris et surtout l'adequation filtre/pompe (les marchands poussent a acheter puissant alors que trop puissant c'est pire que pas assez : l'eau ne doit pas traverser la masse filtrante trop vite, c'est la base)
Je vais vous donner un truc : j'avais un robot suceur, qui coutait quand même dans les 200 // j'ai arrêté parceque d'une part il ne voulait pas passer partout, qu'il a les défauts mentionnés ci dessus et de plus j'ai l'impression qu'il esquintait le liner par ses a coups.
donc... j'ai acheté un robot electrique des plus simple, a panier (400) : las, seules les grosses particules (et les feuilles) arrivaient dedans et j'avais donc une eau trouble apres son passage, comme le signale Navig
ben le truc était simple : j'ai garni l'intérieur du panier d'une bande de laine (polyesther en fait) filtrante pour aquarium ! qu'on trouve dans tous les supermarqués pour moins de 3 euros. (juste une bande, coupée a la longueur pour tapisser la paroi intérieure du panier, sur une seule épaisseur, ne pas remplir bien entendu.
au premier coup, alors que j'avais un dépot au fond, je me suis retrouvé avec une eau presque aussi claire qu'avant le passage du robot ! après quelques heures, il ne restait presque rien a se deposer au fond et l'eau était a nouveau cristaline, j'ai réalisé un 2eme passage : tout bon.
La bande se nettoie au jet...0 et la y'en avait des particules piégées !
j'y ai pensé en voyant le feutre blanc contenant le floculant en pastille pour skimmer completement assombris par des dépots... me suis dit que ... bon
Apres je ne connais pas les robots onéreux, peut etre ont ils une masse filtrante ? dans ce cas, ça devrait faire le même office (?) ... en tout cas mon système me va très bien.
PS : au cazou : laisser une piscine sans entretient, sans contrôle, ça ne fonctionne pas ! c'est quand même un esclavage (ahahah), et il faut s'y plier ou alors payer quelqu'un pour
du coup, effectivement, comme tout le monde l'a signalé : on contrôle les paramètres avant toute chose
de mon humble avis
0
Messages : Env. 10
Dept : Reunion
Ancienneté : + de 4 ans
 
Env. 10 message
Bonjour,
Je possede un pompe a sable neuve et le probleme est que quand je lance ma pompe en mode filtration, 10 min apres il y a un depos au fonds et cela chaque fois que la pompe ce lance....[/img]
0
Messages : Env. 10
Dept : Doubs
Ancienneté : + de 2 ans
 
Env. 10 message
Trop peu d'infos
quelle pompe, quelle puissance/débit, quelle charge, quel volume, quel volume piscine
pourquoi "la lancez vous" (normalement la filtration doit être régulière, donc, programmeur obligatoire (ya en a a moins de 5€ en mécanique et à moins de 15 en électronique)
et c'est pas fini: quel systeme de filtration mis à part le filtre ? galet chlore ?
quand vous ajustez le ph ou mettez du chlore rapide, le mettez vous dans le skimmer ou dans la piscine ?
(malgré ce que disent les modes d'emploi dans le skimmer est une très mauvaise idée, il vaut mieux diluer dans un seau, mettre directement dans la piscine, pompe allumée bien entendue pour que ce soit bien brassé)

après seulement, je pense que les contributeurs pourront vous répondre, sinon, ça peut partir dans tous les sens...

a mon avis

PS: à moins d'avoir un systeme spécial (pentes partout et grille au point bas, systeme a jet de fond, bref, un truc pour réaspirer les dépots, et un filtre remplissant correctement son office avec un débit approprié, les dépots au fond ne peuvent pas être combattus autrement que par siphonnage (et éventuellement après floculant)
même et y compris avec mon truc de robot avec une charge de laine aquarium qui a ses limites.
(sauf s'il existe des robots avec filtre a diatomée par exemple)
0
Messages : Env. 10
Dept : Reunion
Ancienneté : + de 4 ans
 
Env. 10 message
Apparemment, si c'est la piscine en général qui est sale, il vous faudrait des robots pour nettoyer le fond avant de la remplir.
0
Messages : Env. 10
Dept : Sarthe
Ancienneté : + de 1 an

Picto forum Autres discussions sur ce sujet :

« Chlore choc et système de filtration »
Discussion lancée par Etoile1377 - 2 réponses
« Dimensionnement Pompe et Filtre »
Discussion lancée par Lukather31 - 32 réponses
« Eau blanchatre et trouble »
Discussion lancée par lucien 44 - 12 réponses
« Dépôts sur coque »
Discussion lancée par ben13190 - 58 réponses
« Probleme sur vanne 6 voies »
Discussion lancée par jy33 - 7 réponses
« Surpression dans mon filtre à sable »
Discussion lancée par Cyrduss - 15 réponses
« Récupération eau de contre lavage d'un filtre à sable »
Discussion lancée par pmacaro - 4 réponses

Picto forumC'est intéressant aussi !

Devis traitement de l'eauArtisan
Devis traitement de l'eau
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
7
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
1
1
Voir