Probleme ph hayward Résolu

Ce sujet comporte 4 messages et a été affiché 493 fois
 
Env. 10 message
Bonjour, j’ai un système de régulation ph Hayward ph pool lt depuis 1 an maintenant. Aujourd’hui le boitier m’affiche 3.8 en clignotant. Je démonte la sonde, rinçage à l’eau claire, calibrage dans solution tampon à 7, lecture de la solution ph7. Parfait
Je la revisse sur son support, de nouveau 3.8 en clignotant. Je la redémonte et je la trempe dans un échantillon d’eau prélevé de la piscine, lecture 7.1. Je la revisse sur le circuit, 3.8 en clignotant.

Quelqu’un a une piste parce que là je comprends pas tout..?

J’ai testé tous les composants de ma piscine tout est parfait, chlore libre à 3ppm, alcalinité 80ppm, ph 7.1, acide cyanurique 40ppm
0
Messages : Env. 10
Dept : Hautes Pyrenees
Ancienneté : + de 2 ans
Sujet résolu !
 
Env. 10 message
Ne vous prenez pas la tête pour la fourniture et/ou pose d'une pompe à chaleur de piscine...

Allez dans la section devis pompes à chaleur pour piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-36-devis_chauffage_pompes_a_chaleur_pour_piscine.php
 
Env. 600 message
Bonsoir,
si vous avez de quoi le faire, mesurez en voltmètre votre eau de piscine. vous avez peut-etre une tension résiduelle qui fou le bazard. ^pour faire cette mesure, un fils dansl'eau et l'autre sur la terre de votre installation.
Bassin 7x3.5 ,liner armé gris anthracite, traitement sel,gestion Ph
0
Messages : Env. 600
Dept : Gironde
Ancienneté : + de 1 an
 
Env. 10 message
Bonjour, je viens d’effectuer le test mais il n’y a pas de tension résiduelle. Apres quelques recherches je vais tenter de laisser tremper la sonde 1h dans de l’acide chloridrique, puis 1h dans de l’eau de javel. Elle est peut etre encrassée et a du mal à lire quand il y’a du débit ..?
0
Messages : Env. 10
Dept : Hautes Pyrenees
Ancienneté : + de 2 ans
 
Env. 10 message
Et bien c’était bien ça, la sonde était juste sale et/ou entartrée. Apres les 2 petits trempages la sonde a repris vie Wub
0
Messages : Env. 10
Dept : Hautes Pyrenees
Ancienneté : + de 2 ans

Picto forum Autres discussions sur ce sujet :

« Distance piscine tubulaire et pompe à sable »
Discussion lancée par Martine45 - 6 réponses
« Pièces surprise dans panier skimmer »
Discussion lancée par Marty Mc Fly - 7 réponses
« Bruit et pompe à vitesse variable »
Discussion lancée par Cyannelle - 8 réponses
« Piscine à débordement sur 7.5m mais que 35m3 »
Discussion lancée par chmod777 - 5 réponses
« Probleme avec pompe a sable Gré »
Discussion lancée par aldo84 - 0 réponses
« Bloc filtrant ou local technique »
Discussion lancée par alunardelli - 8 réponses
« Choix financier de la régulation »
Discussion lancée par Chris3838 - 8 réponses

Picto forumC'est intéressant aussi !

Devis pompe à chaleurArtisan
Devis pompe à chaleur
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir