Erreur E1

Ce sujet comporte 2 messages et a été affiché 6.347 fois
 
Env. 10 message
Bonjour, 
mon spa m'indique le message E1
J'ai cru comprendre que cela pouvait être un souci de pompe ou de capteur de température.
Je ne peux activer ni la chauffe ni les pompes, ce qui est inquiétant car il commence à faire froid...
Ci-dessous une photo du panneau de commande avec l'erreur.
Le souci est que ce spa était avec la maison que j'ai acheté cette année, je ne connais donc ni la marque ni le modèle.
Y'a t'il quelque chose que je puisse faire, avec mes maigres compétences de bricoleur, sinon vers quel type de professionnel dois je me tourner (j'habite pessac en gironde)
Merci d'avance de votre aide.

0
Messages : Env. 10
Dept : Gironde
Ancienneté : + de 3 ans
 
Env. 300 message
Bonjour

Recherche à l'intérieur ! une marque un n° ou poste une photo du SPA
0
Messages : Env. 300
De : Avrille (49)
Ancienneté : + de 9 ans

Picto forum Autres discussions sur ce sujet :

« Où acheter son spa »
Discussion lancée par rumane - 7 réponses
« Que pensez vous de mon plan SPA béton ? »
Discussion lancée par Martinus - 18 réponses
« Forum SPA »
Discussion lancée par spagilou - 14 réponses
« Hot tub (jaccuzi en bois) »
Discussion lancée par alli76 - 9 réponses
« Durée automatique filtration? »
Discussion lancée par 20et1 - 1 réponses
« Recherche fabricant europeen de couvertures de spa »
Discussion lancée par tilu63 - 0 réponses
« Spa de nage, monophasé ou triphasé ? »
Discussion lancée par azimut5962 - 10 réponses
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
1
Voir