Erreur E1

Ce sujet comporte 2 messages et a été affiché 5.321 fois
rushapool
Auteur du sujet

Messages : Env. 10
Dept : Gironde
Ancienneté : + de 2 ans
Le 31/12/2017 à 12h27
Erreur E1
Bonjour, 
mon spa m'indique le message E1
J'ai cru comprendre que cela pouvait être un souci de pompe ou de capteur de température.
Je ne peux activer ni la chauffe ni les pompes, ce qui est inquiétant car il commence à faire froid...
Ci-dessous une photo du panneau de commande avec l'erreur.
Le souci est que ce spa était avec la maison que j'ai acheté cette année, je ne connais donc ni la marque ni le modèle.
Y'a t'il quelque chose que je puisse faire, avec mes maigres compétences de bricoleur, sinon vers quel type de professionnel dois je me tourner (j'habite pessac en gironde)
Merci d'avance de votre aide.

0
Partager
scalaire49

Messages : Env. 300
De : Avrille (49)
Ancienneté : + de 8 ans
Le 06/01/2018 à 09h26
Bonjour

Recherche à l'intérieur ! une marque un n° ou poste une photo du SPA
0
Partager

Picto forum Autres discussions sur ce sujet :

« L'équilibre de mon eau est-elle bonne? »
Discussion lancée par francqhsp - 7 réponses
« Traitement eau spa »
Discussion lancée par Arthur76480 - 16 réponses
« Spas Relay hotpring »
Discussion lancée par Ciretabal - 0 réponses
« Bruit Spa »
Discussion lancée par Vassago25666 - 4 réponses
« Un SPA de la marque JACUZZY »
Discussion lancée par cyril123 - 13 réponses
« Retour d'experience proprietaire Spa de Nage »
Discussion lancée par chris2 - 22 réponses
« Où acheter son spa »
Discussion lancée par rumane - 6 réponses
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir