Débit faible sur installation neuve Résolu

Ce sujet comporte 4 messages et a été affiché 1.099 fois
ThierryL
Auteur du sujet

Messages : Env. 10
Dept : Bouches Du Rhone
Ancienneté : + de 2 ans
Le 19/05/2017 à 11h25
Débit faible sur installation neuve
Bonjour,

Je viens d'installer et mettre en eau une piscine Sunbay Vermela.
Je rencontre des difficultés à mettre en oeuvre la filtration vendue avec la piscine (12m3/h)

Les symptomes sont:
  • le préfiltre contient très peu d'eau alors qu'il devrait être rempli
  • le tuyau de refoulement est rempli environ au 1/8 (débit très faible)
  • le manomètre indique 0

J'avais des fuites à la jonction entre les tuyaux souples annelés de 40 mm et les raccords d'origine. 
Pour le tuyau d'aspiration entre le skimmer et la pompe, j'ai remplacé les raccords lisses par des raccords canelés, j'ai collé les raccords au tuyau avec une colle spécifique. Je n'ai plus de fuite.
Je dois encore le faire pour le tuyau de refoulement.

J'ai pris soin de mettre du téflon en bonne quantité sur toutes les liaisons sans joint torique.
J'ai démonté et remonté la vanne 6 voies et le filtre à sable. Il n'y a plus de fuite non plus.

Le sable est neuf (3 sacs de 35 kg livrés avec la piscine).

Lorsque je rempli le préfiltre d'eau (en ayant fermé la vanne placée en amont) et que je met en route la pompe (et que j'ouvre cette vanne), le manomètre affiche une pression positive pendant 2 secondes avant de retomber à 0. Le manomètre est neuf lui aussi et doté de téflon.

Je ferme le couvercle du pré filtre en le tournant autant qu'il est possible de le faire.

Quand je fais mes manipulations, toutes les vannes sont ouvertes, les paniers sont vides de tout corps étranger. Le niveau de la piscine va jusqu'à la moitié du skimmer.

La pompe est à peu près au niveau de la surface de l'eau.
Le comportement est le même en mode filtration ou circulation.
En mode lavage ou rincage, le débit est de la même manière faible dans le tuyau d'évacuation.

J'ai parcouru nombre de blogs, vu des vidéos relatives à la mise en service des éléments de la filtration et j'avoue que je suis à cours d'idées concernant la source possible de ce débit très faible de la filtration.
Quelqu'un a t'il une idée ?
0
Partager
Auto-promo
Trouvez des pros
Ne vous prenez pas la tête pour un traitement de l'eau de votre piscine...

Allez dans la section devis traitement de l'eau de piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de professionnels de votre région. Comme ça vous ne courrez plus après les professionnels, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-80-devis_traitement_de_l_eau_de_piscine.php
chri49

Messages : Env. 2000
Dept : Maine Et Loire
Ancienneté : + de 5 ans
Le 19/05/2017 à 14h36
Faudrait procéder par étape pour éliminer ce qui marche et tomber sur ce qui coince; par  exemple relier la sortie de pompe directement à un tuyau (ou un morceau de gouttière...) retournant au bassin pour vérifier si la pompe fonctionne correctement (ou si la canalisation skimmer/pompe à un pb); si c'est le cas, shunter le filtre en reliant la pompe à la canalisation qui part du filtre pour controler la canalisation filte/buse, si ca marche le pb vient surement de la vanne 6 voies vu qu'en modes circulation ca merdouille aussi...
une photo de votre installation?
A noter qu'une pompe peut mettre plusieurs minutes à s'amorcer et vider le circuit de son air.
1
Piscine 10x5 fond plat sous abri télescopique
traitement brome
Partager
ThierryL
Auteur du sujet

Messages : Env. 10
Dept : Bouches Du Rhone
Ancienneté : + de 2 ans
Le 20/05/2017 à 08h32
Merci pour le démarche qui m'a permis, une fois le tuyau de refoulement collé, de m'apercevoir que le skimmer se vidait en 2 secondes, désamorçant la pompe, car ... la piscine n'était pas assez remplie Biggrin
0
Partager
chri49

Messages : Env. 2000
Dept : Maine Et Loire
Ancienneté : + de 5 ans
Le 20/05/2017 à 08h37
Laugh
bonne baignade!
0
Piscine 10x5 fond plat sous abri télescopique
traitement brome
Partager

Picto forum Autres discussions sur ce sujet :

« Perte de puissance à l'aspiration »
Discussion lancée par jamirowind - 12 réponses
« Algues.... Moutarde ? »
Discussion lancée par chrisray71 - 6 réponses
« Depot et mousse a la surface de la piscine »
Discussion lancée par chris2b - 6 réponses
« Compatibilité filtre à sable/pompe »
Discussion lancée par Stéfany34980 - 7 réponses
« Abri filtration a sable »
Discussion lancée par reglysse - 7 réponses
« Stabilisant »
Discussion lancée par sancoli - 3 réponses
« Cherche information pompe gre »
Discussion lancée par TIBA - 0 réponses

Picto forumC'est intéressant aussi !

Devis pompe à chaleurArtisan
Devis pompe à chaleur
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Le traitement de l'eau
Le traitement de l'eau
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "filtration et chauffage"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir