Legére fuite sur vanne 6 voie Résolu

Ce sujet comporte 4 messages et a été affiché 754 fois
 
Env. 20 message
Bonjour,

Suite à la remise en service de la piscine, je constate un peu d'eau au niveau de la vanne 6 voies de filtration.
Avec la vanne en position filtration, tout fonctionne normalement sans baisse de niveau d'eau du bassin et aucune trace d'eau sur la vanne.
Le problème survient uniquement au démarrage de la pompe, un peu d'eau sort du couvercle de la vanne et puis plus rien.
Je soupçonne le joint torique du couvercle de la vanne ?  dois je entreprendre des maintenant un démontage de la vanne pour tout changer (joint torique et joint étoile ? ) ou attendre un peu que cette légère fuite disparaisse afin d'assurer le traitement d'eau du bassin et ne vérifier les joints qu'en fin de saison ?
Me sentant pas trop à l'aise pour entreprendre ce genre de démontage et ou trouver les bons joints de cette vanne type Astral  ?
0
Messages : Env. 20
De : Villeneuve Sur Auvers (91)
Ancienneté : + de 8 ans
Sujet résolu !
 
Env. 20 message
Ne vous prenez pas la tête pour la construction d'une piscine...

Allez dans la section devis création de piscine du site, remplissez le formulaire et vous recevrez jusqu'à 5 devis comparatifs de pisciniers de votre région. Comme ça vous ne courrez plus après les pisciniers, c'est eux qui viennent à vous

C'est ici : http://www.forumpiscine.com/devis_piscine/0-74-devis_creation_de_piscine.php
 
Env. 6000 message
Salut,

Ne fais rien et attend un peu
0
Messages : Env. 6000

Ancienneté : + de 11 ans
 
Env. 20 message
Salut
Merci de la réponse, je pense avoir trouver le type de vanne.
Une Classique de 1 1/2, j' attend confirmation de ASTRAL avec le N° code 09758 pour commander et avoir un joint en réserve. Dans l'immédiat , je vais donc attendre et laisser la filtration en service pour assurer le traitement de l eau du bassin.
0
Messages : Env. 20
De : Villeneuve Sur Auvers (91)
Ancienneté : + de 8 ans
 
Env. 20 message
Apres un resserrage léger des boulons du couvercle de la vanne, la fuite semble avoir disparue.
Reste un problème sur mon régulateur/ pompe de PH Astrapool.
Il semble ne pas injecter le produit malgré la demande de la sonde.
Ai vérifier les flexibles et crépine et ne semblent pas obstrués.
Pense a un désarmorcage de la pompe, mais ne trouve pas dans la documentation comment faire .
Si quelqu'un a une idée?
0
Messages : Env. 20
De : Villeneuve Sur Auvers (91)
Ancienneté : + de 8 ans

Picto forum Autres discussions sur ce sujet :

« Vos avis sur un devis SVP »
Discussion lancée par laurentbosse - 17 réponses
« Piscine hors sol à monter seul ou faire monter par un pro ? »
Discussion lancée par Alex7876 - 4 réponses
« Avis sur SAV AZENCO »
Discussion lancée par JPM65 - 41 réponses
« Avis devis Diffazur Calvados »
Discussion lancée par DAZ - 3 réponses
« Contrôle pression circuit hydraulique »
Discussion lancée par Frank31 - 6 réponses
« Consommation electrique piscine. A l annee »
Discussion lancée par LOOPING41130 - 21 réponses
« Mécontent d'abrisud suite sinistre sur abri »
Discussion lancée par vette 30 - 12 réponses

Picto forumC'est intéressant aussi !

Devis création de piscineArtisan
Devis création de piscine
Demandez des devis aux professionnels de votre région, en 3mn, gratuitement et sans engagement.
Les types de piscines
Les types de piscines
Les guides vous aident à y voir plus clair sur la piscine.
Forum Forum
Forum "construction de la piscine"
Dans le forum, posez vos questions, consultez celles des autres, entraidez-vous.
Quel chauffage choisir pour votre piscine ?
Quel chauffage choisir pour votre piscine ?
Les guides vous aident à y voir plus clair sur la piscine.
1
personne
surveille ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir