Traitement eau spa

Ce sujet comporte 2 messages et a été affiché 2.174 fois
 
Env. 10 message
[font="Helvetica Neue", "Segoe UI", Helvetica, Arial, "Lucida Grande", sans-serif]Bonjour,

[font="Helvetica Neue", "Segoe UI", Helvetica, Arial, "Lucida Grande", sans-serif]Cela fait maintenant 3 ans que nous avons fait l'acquisition d'un spa de nage combiné d'un spa 5 places référence "Marathon 21 swim spa". Depuis sa mise en marche nous avons des soucis de traitement d'eau sur les deux bassin.  Sur le spa de nage : Nous avons des dépots noir et gris type moisissures, malgrès un traitement au départ avec aquafinesse, chlore choc, plusieurs vidanges ( 5) et nettoyant canalisation ainsi que changement de filtres. Sans aucuns résultats, nous avons donc changé pour utiliser du brome et du PH- mais toujours pareil.
[font="Helvetica Neue", "Segoe UI", Helvetica, Arial, "Lucida Grande", sans-serif]Sur le spa : Nous avons des particules blanches, une mousse assez importante se forme lors de la mise en marche des pompes et une odeur très forte de produits, et nous avons utilisé les mêmes traitements que le spa de nage, sans résultat. 
[font="Helvetica Neue", "Segoe UI", Helvetica, Arial, "Lucida Grande", sans-serif]Notre revendeur qui n'exerce plus aujourd'hui, n'a jamais pu nous fournir une solution, nous avons également demandé auprès des revendeurs de traitement d'eau spa des conseils mais rien ne marche. 
[font=Helvetica Neue, Segoe UI, Helvetica, Arial, Lucida Grande, sans-serif]Nous sommes à court de solution !!
[font=Helvetica Neue, Segoe UI, Helvetica, Arial, Lucida Grande, sans-serif]Merci pour vos conseils
0
Messages : Env. 10
Dept : Loir Et Cher
Ancienneté : + de 11 mois
 
Env. 2000 message
Bonjour ,

Merci de reprendre votre message qui est compliqué à lire .
Je pense que vous avez fait un copié / collé
0
Messages : Env. 2000
De : Finistere Nord , Plus Loin Y A La Mer :) (29)
Ancienneté : + de 11 ans

Picto forum Autres discussions sur ce sujet :

« Ailette de rotor spa intex pompe ssp-h-20-m »
Discussion lancée par Seb28700 - 0 réponses
« Bruit Spa »
Discussion lancée par Vassago25666 - 4 réponses
« Durée automatique filtration? »
Discussion lancée par 20et1 - 1 réponses
« Recherche fabricant europeen de couvertures de spa »
Discussion lancée par tilu63 - 0 réponses
« Construire un jacuzzi »
Discussion lancée par alexandredu424 - 11 réponses
« SPA DE NAGE - consommation electrique ?? et autres questions »
Discussion lancée par loreleii - 21 réponses
« Problème electrique »
Discussion lancée par seb1313 - 9 réponses
2
personnes
surveillent ce sujet
  Suivre ce sujet
Ce sujet vous a-t-il aidé ?
0
0
Voir