Pompe de filtration ne se lance pas avec pac : les photos

Les photos de cette piscine

Infos sur cette piscine :

  • Auteur : Mecsympa490
  • Type : maconnée
  • Forme : rectangulaire
  • Dimension : 8x4m
  • Couleur : blanc
  • Equipement de sécurité : autre
  • Traitement de l'eau : oxygene actif
  • Volume : 50m³
  • Autres equipements : pompe à chaleur, nage à contre courant, robot électrique, plongeoir

S'abonner :

Vous ne surveillez pas ce projet. Cliquez ici pour suivre cette piscine

Localisation :

Le positionnement peut-être approximatif

Présentation :

Depuis installation de la pac avec bypass, ma pompe de filtration ne s'amorce plus. En passant par la filtration en direct sans bypass tout fonctionne parfaitement. Quelqu'un saurait me dire si quelque chose cloche avec mon bypass ou si ça vient d'ailleurs ? Par avance merci

L'album photos de cette piscine :

Ordre d'affichage :

Juin 2023


Filtration dans le bloc des joyaux. Branché en direct car ne fonctionne pas avec mon bypass. L'accès au bypass et à la pac est se fait par 2 tuyaux enterrés
Filtration dans le bloc des joyaux. Branché en direct car ne fonctionne ...
Bypass côté pompe à d chaleur vue 2
Bypass côté pompe à d chaleur vue 2
Bypass côté pompe à chaleur vue 1
Bypass côté pompe à chaleur vue 1


Les commentaires des membres :

 
Env. 300 message
Qu'elle est la distance entre la PAC et votre pompe ?
1
Messages : Env. 300
Dept : Jura
Ancienneté : + de 3 ans
 
Mecsympa490 Picto info Auteur du sujet
Env. 10 message
Bonjour, merci pour votre réponse, la pompe de filtration est à 4m de la pac. Aussi la pac est légèrement plus basse, mais c'est des joyaux qui a prévu ça de cette façon en enterrant des tuyaux prévus pour une pac qui partent de la filtration et ressortent 4m plus loin.
0
Messages : Env. 10
Dept : Maine Et Loire
Ancienneté : + de 10 mois
 
Env. 300 message
Pour un fonctionnement optimum de votre PAC je suis très surpris que l'on vous a dit de mettre celle ci a 4m de votre filtration sachant que plus celle ci est proche de la filtration mieux c'est.
1
Messages : Env. 300
Dept : Jura
Ancienneté : + de 3 ans
 
Env. 300 message
Pour moi il faut rapprocher votre PAC de votre filtration et tout rentrera dans l'ordre a mon avis.
1
Messages : Env. 300
Dept : Jura
Ancienneté : + de 3 ans
 
Mecsympa490 Picto info Auteur du sujet
Env. 10 message
Bonjour merci pour votre réponse, Hélas c'est impossible a cause du dôme... Et les tuyaux sont profondément enterrés... Pensez vous qu'en prenant une plus grosse pompe ça fonctionnera ?
0
Messages : Env. 10
Dept : Maine Et Loire
Ancienneté : + de 10 mois
 
Env. 200 message
Avant de choisir une pompe 'plus grosse', il faudrait savoir si celle-ci qui ne fonctionne pas correctement est auto-amorçante, si j'ai bien compris avec les photos, la PAC est plus haute que la pompe et du coup elle a du mal à s'amorcer. Si c'est ça , il faudra quand même changer la pompe, mais pas obligatoirement par une beaucoup plus puissante mais par une auto-amorçante.
1
Messages : Env. 200
Dept : Loire Atlantique
Ancienneté : + de 1 an
 
Mecsympa490 Picto info Auteur du sujet
Env. 10 message
Bonjour Jean-Paul, non la Pac est plus basse que la pompe de filtration... Et je pense qu'une pompe autoamarcante aurait aussi du mal à se lancer car on passe 3 heures à activer désactiver le disjoncteur de la pompe de filtration avant qu'elle ne se lance... Une fois lancée, des que je dois nettoyer le filtre (chaussette des joyaux), quand je relance la pompe c'est le même cirque il faut la reamorcer pendant 3h. Aussi une fois amorce, le débit est je dirais environ 2 fois moins puissant à la sortie qu'en passant sans le bypass et sans la pac...
0
Messages : Env. 10
Dept : Maine Et Loire
Ancienneté : + de 10 mois
 
Mecsympa490 Picto info Auteur du sujet
Env. 10 message
Merci beaucoup pour votre reponse
0
Messages : Env. 10
Dept : Maine Et Loire
Ancienneté : + de 10 mois
 
Env. 300 message
Bonsoir si je comprends bien déjà sans PAC votre pompe de piscine a déjà du mal à s'amorcer?
1
Messages : Env. 300
Dept : Jura
Ancienneté : + de 3 ans
 
Mecsympa490 Picto info Auteur du sujet
Env. 10 message
Bonsoir Jerem, merci pour votre réponse! En fait quand je laisse la pompe de filtration dans le bypass en fermant les vannes vers la pac (en dehors du local technique enterré) ça met aussi 3h à s'amorcer. Par contre quand je débranche le bypass dans le local technique, et que je passe par la filtration d'origine sans bypass ça se reamorcer en 2min et il n y a plus de pb.
0
Messages : Env. 10
Dept : Maine Et Loire
Ancienneté : + de 10 mois
 
Mecsympa490 Picto info Auteur du sujet
Env. 10 message
Donc non sans passer par le bypass ni par la pac, la pompe de filtration n'a aucun mal à s'amorcer.
0
Messages : Env. 10
Dept : Maine Et Loire
Ancienneté : + de 10 mois
 
Mecsympa490 Picto info Auteur du sujet
Env. 10 message
Bonne soirée !
0
Messages : Env. 10
Dept : Maine Et Loire
Ancienneté : + de 10 mois

Poster un message :

Postez un message :


Vous aussi, participez ! Envoyez vos photos !
Voir